Mail (imap) mit Anhang wird 50x versendet und erscheint nicht im Ordner gesendet

Dieses Thema Mail (imap) mit Anhang wird 50x versendet und erscheint nicht im Ordner gesendet im Forum "E-Mail-Programme" wurde erstellt von Diogenes, 22. Sep. 2016.

Thema: Mail (imap) mit Anhang wird 50x versendet und erscheint nicht im Ordner gesendet Hallo, liebe Community heute benötige ich wieder Euren fachkundigen Rat im Zusammenhang mit Outlook 2013 und meinem...

  1. Hallo, liebe Community heute benötige ich wieder Euren fachkundigen Rat im Zusammenhang mit Outlook 2013 und meinem neuen imap Emailkonto.

    Ich habe vor wenigen Tagen meinen Provider gewechselt und da eine Email Adresse als IMAP eingerichtet. Soweit sogut.
    Email ohne Anhang kann ich problemlos versenden, auch Testmails mit einem kleinen Anhang gehen ohne Problem. Laut meinem Provider kann ich per mail ca. 25mb als Anhang versenden, doch das brauche ich nie, meist sind es max. 12MB. Mein Provider sieht die Ursache bei Outlook 2013, da ja der Rest funktioniert.
    1. Kennt jemand von Euch das Problem?
    2. Liegt es an Outlook 2013 oder beim Provider oder meinen persönlichen Einstellungen?
    3. Wie lässt es sich lösen?

    Vielen Dank für Eure Unterstützung im voraus!!
    Diogenes
     
  2. Wenn das Server TimeOut erreicht wurde nachdem die E-Mail versendet, jedoch Bestätigung nicht empfangen wurde wird die E-Mail erneut zum Versand vorgelegt.

    TiemOut kannst normal bei Senden/empfangen beim jeweiligen Konto einstellen. Länger als 3 Minuten macht allerdings wenig Sinn.
    Dass es an Outlook liegt ist äusserst unwahrscheinlich, wäre das Problem ja bekannt.
     
Die Seite wird geladen...

Mail (imap) mit Anhang wird 50x versendet und erscheint nicht im Ordner gesendet - Ähnliche Themen

Forum Datum
Hotmail-Junk-Ordner deaktivieren E-Mail-Programme 12. Okt. 2016
TB lässt sich extrem viel Zeit beim Mailabruf E-Mail-Programme 11. Sep. 2016
Screenshots über mail konto Einstellungen Windows 10 Forum 20. Aug. 2016
Outlook holt keine Mails mehr ab (0x80004005) Microsoft Office Suite 19. Juni 2016
Mail-App Windows 10 Forum 19. Mai 2016