Mails ja, Messenger ja, Browser NEIN... *heul*

Dieses Thema Mails ja, Messenger ja, Browser NEIN... *heul* im Forum "Windows XP Forum" wurde erstellt von brummibaer, 6. Feb. 2005.

Thema: Mails ja, Messenger ja, Browser NEIN... *heul* Hallo Leute, ich habe seit 3 Tagen ein Problem. Ich benutze einen P4 3.06 MHz mit 512 MB RAM und Windows XP Home...

  1. Hallo Leute,

    ich habe seit 3 Tagen ein Problem. Ich benutze einen P4 3.06 MHz mit 512 MB RAM und Windows XP Home mit SP 1... Bisher lief alles gut, aber seit 3 Tagen kann ich zwar per Outlook Express Mails empfangen und versenden und meine Messenger Yahoo und MSN nutzen, nicht aber meine Browser (IE 6.0 mit Aufsatz Avant Browser und Firefox 1.0 von Mozilla). Online bin ich über ein privates LAN, wobei der Rechner meiner Partnerin der Haupt-LAN-Rechner ist und meiner ein Ableger. Wir nutzen einen Router mit Netzwerkkabeln und einen DSL-Zugang der Telekom.


    Kann es sein, daß ich einen Port geschlossen habe (irgendwie), der nicht für Mails, aber für Browser wichtig ist? Muß ich an meinen Netzwereinstellungen etwas beachten? Ich nutze AntiVir und ZoneAlarm (Letzteres meldet auch einen Systemfehler..) Ich habe nicht neues heruntergeladen oder installiert, so daß ich nicht glaube, daß ein Virus Mist gemacht hat.

    Habt Ihr Ideen? Bitte mailt sie mir, weil ich doch den Browser nicht nutzen kann (Seiten öffnen sich nicht)... Meine Mailadresse ist brummibaer_hh@yahoo.de. Danke für Eure Mühe - wäre schön, wenn ich Euch bald wieder hier lesen könnte statt nur per Mail. Liebe Grüße und noch nen schönen Sonntag, Euer Brumm(i)baer Thomas von der Waterkant
     
  2. Hast du mal deine Firewall deakiviert und dann probiert ob's wieder funktioniert ?
     
Die Seite wird geladen...

Mails ja, Messenger ja, Browser NEIN... *heul* - Ähnliche Themen

Forum Datum
Outlook holt keine Mails mehr ab (0x80004005) Microsoft Office Suite 19. Juni 2016
Outlook 2013 Wo sind ältere Mails hin? Microsoft Office Suite 18. Feb. 2016
Verzögerte Zustellung von Mails unter Outlook 2010 Windows 7 Forum 23. Juni 2015
Outlook 2007: Suchen nach verschlüsselten Emails Microsoft Office Suite 23. Juni 2015
Web.de Emails werden von OE6 nicht abgeholt....senden kein Problem Windows 8 Forum 15. März 2015