Mainboard defekt?

Dieses Thema Mainboard defekt? im Forum "Hardware" wurde erstellt von PoPo, 18. Sep. 2004.

Thema: Mainboard defekt? Hallo Leute, ich hab ein riesiges Problem und komme einfach nicht weiter. Mein PC stürtzt als immer ab und ich...

  1. Hallo Leute,

    ich hab ein riesiges Problem und komme einfach nicht weiter. Mein PC stürtzt als immer ab und ich weiss nicht warum aber das ist eine lange Geschichte.
    Ich hab ein AsusP4PE Mainboard(mit dem neuesten Bios-Update), einen P4 3,2Ghz, 1GB Infineon-RAM (PC-400). Eigentlich alles in Ordnung, oder? Der Proz und die RAM sind neu, nur das Mainboard ist mein altes.
    Früher hatte ich nen 2,533Ghz und 1GB SamsungRAM, die allerdings wren nur 266Mhz getaktet. Bis dato wußte ich nicht das das fatal ausgehen hätte können. Denn ich hab zuerst den Proz reingehauen und die RAM drinnengelassen. Der PC ist dann sehr regelmäßig abgestürtzt und ich wußte nicht warum bis mir ein Kumpel erklärte das 400Mhz zuviel für 266Mhz-RAM wären. Prompt tauschte ich die RAM aus und auch gleich noch das Netzteil(momentan habe ich ein be Quiet! blackline @ 400Watt).
    Ich benutze WinXP mit den neuesten Updates und das SP2 hab ich auch. Auch wenn ich W2k installiere und alles update habe ich das selbe Problem. Ich hab die genau Fehlerbezeichnung des Blue-Screens, was kann ich damit anstellen.
    Ich bitte euch mir zu helfen, ich weiß nicht weiter. Spiele mit dem Gedanken mir ein AsusP4P800 zu holen.
    Ich danke schon im Voraus für die Mühe!!!

    PoPo
     
  2. Welchen P4 3.2 verwendest Du denn, Northwood oder Prescott.

    Dir ist auch bewusst, dass das Board nicht für FSB200 spezifiziert ist?
     
  3. Hallo,

    ich habe den Northwood Prozessor.
    Das Mainboard ist eigentlich nur für 333Mhz ausgelegt, aber laut Asus und dem neuestem Bios-Update ist es auch 400Mhz fähig. Sonst würde ja der Prozessor doch gar nicht funzen. ODer sage ich etwas falsches?

    Grüße PoPo
     
  4. Du betreibst das Board ausserhalb der Spezifikation oder auf ganz einfach gesagt Du übertaktest bei 200MHz den Chipsatz (Northbridge).

    ASUS gibt das Baord zwar unter bestimmten Voraussetzungen für einen 200MHz-Betrieb frei, aber man muss ich drüber im Klaren sein, dass das von Intel so nicht vorgesehn ist.

    Verwendest Du auch nur einen RAM-Riegel?
     
  5. Hallo,

    ja ich benutze nur einen Riegel, aber ich glaube trotzdem das das doch am Mainboard liegt, oder?
    Sollte ich mir ein neues Board besorgen??? Bei mir ist es auch nicht so einfach weil ich ne WaKü hab.
    Danke für den Tip, was für ein Mainboard kannst du empfehlen???

    Greets!!!
     
  6. Irgendein Board mit i865-Chipsatz, ASUS, MSI, EPoX etc.
     
  7. Hallo Leute,

    ok danke nochmals für die Help. Ich werd mal was besorgen und dann schreiben ob alles in Ordnung und gut verlaufen ist. Aber auch wenn ich diese Spezifikationen hab, kann den anderen Komponenten eigentlich nichts passieren, oder? Ich meine ich kann dadurch meine RAM oder CPU oder sonstwas kaput machen...

    Greets PoPo
     
Die Seite wird geladen...

Mainboard defekt? - Ähnliche Themen

Forum Datum
Netzteil oder Mainboard defekt? - Echte Herausforderung! Hardware 12. Apr. 2012
Mainboard defekt? Hardware 17. Jan. 2009
neues mainboard defekt? ECS P965T-A Hardware 17. Juni 2007
Mainboard defekt, wie auf HDD zugreifen? Windows XP Forum 5. Sep. 2006
Ist mein Mainboard defekt ? Hardware 21. März 2006