Mehrere Probleme mit Windows XP

Dieses Thema Mehrere Probleme mit Windows XP im Forum "Windows XP Forum" wurde erstellt von n8schicht, 4. Mai 2005.

Thema: Mehrere Probleme mit Windows XP Hallo, ich habe seit neustem mehrere Probleme mit meinem Rechner unter Windows XP mit Sp2. 1. PC braucht ewig beim...

  1. Hallo,
    ich habe seit neustem mehrere Probleme mit meinem Rechner unter Windows XP mit Sp2.

    1. PC braucht ewig beim starten
    2. Systemauslasstung nach dem bootvorgang schwankt die ganze Zeit zwischen 60 - 100 % (in dieser Zeit kann ich fast gar nichts mehr machen am PC dauert meistens so um die 10 min)
    3. Läuft ein Programm im Hintergrung kann ich zum Beispiel keine DVD mehr anschauen (Ruckelt extrem)
    4. Mein Virenscanner (bitDefender 8 Professional Plus) verschwindet nach einer Zeit unten einfach aus meiner Taskleiste, im Taskmanager wird er weiterhin angezeigt (bei den Prozessen) kann ihn aber z.b. nicht mehr starten.

    Mein System
    P4 3.2Ghz HT
    1024 MB Ram
    Graka GF 6800 Ultra
    Festplatte 250 GB S-ATA

    Habe schon alles mögliche ausprobiert (wie Platte gescannt, Spybot drüber laufen lassen usw)
    und weiss einfach nicht mehr weiter.

    Hier mein HighJack Log File

    Running processes:
    C:\WINDOWS\System32\smss.exe
    C:\WINDOWS\system32\winlogon.exe
    C:\WINDOWS\system32\services.exe
    C:\WINDOWS\system32\lsass.exe
    C:\WINDOWS\system32\svchost.exe
    C:\WINDOWS\System32\svchost.exe
    C:\WINDOWS\system32\spoolsv.exe
    C:\WINDOWS\System32\nvsvc32.exe
    C:\WINDOWS\System32\svchost.exe
    C:\Programme\Gemeinsame Dateien\Ulead Systems\DVD\ULCDRSvr.exe
    C:\Programme\Gemeinsame Dateien\Softwin\BitDefender Communicator\xcommsvr.exe
    C:\WINDOWS\Explorer.EXE
    C:\WINDOWS\SOUNDMAN.EXE
    C:\WINDOWS\System32\spool\DRIVERS\W32X86\3\E_FATI9CE.EXE
    C:\Programme\Softwin\BitDefender8\bdoesrv.exe
    C:\progra~1\softwin\bitdef~1\bdnagent.exe
    C:\Programme\Samurize\Client.exe
    C:\Programme\Gemeinsame Dateien\Softwin\BitDefender Scan Server\bdss.exe
    C:\Programme\Softwin\BitDefender8\vsserv.exe
    c:\progra~1\softwin\bitdef~1\bdmcon.exe
    C:\Programme\Samurize\Client.exe
    C:\Dokumente und Einstellungen\S_Hartl\Desktop\HijackThis.exe
    C:\WINDOWS\system32\ntvdm.exe

    R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.google.de/
    R1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,ProxyOverride = 127.0.0.1
    O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Programme\Adobe\Acrobat 7.0\ActiveX\AcroIEHelper.dll
    O2 - BHO: (no name) - {53707962-6F74-2D53-2644-206D7942484F} - C:\Programme\Spybot - Search & Destroy\SDHelper.dll
    O2 - BHO: EpsonToolBandKicker Class - {E99421FB-68DD-40F0-B4AC-B7027CAE2F1A} - C:\Programme\EPSON\EPSON Web-To-Page\EPSON Web-To-Page.dll
    O3 - Toolbar: EPSON Web-To-Page - {EE5D279F-081B-4404-994D-C6B60AAEBA6D} - C:\Programme\EPSON\EPSON Web-To-Page\EPSON Web-To-Page.dll
    O4 - HKLM\..\Run: [SoundMan] SOUNDMAN.EXE
    O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\System32\NvCpl.dll,NvStartup
    O4 - HKLM\..\Run: [nwiz] nwiz.exe /install
    O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\WINDOWS\System32\NvMcTray.dll,NvTaskbarInit
    O4 - HKLM\..\Run: [EPSON Stylus Photo RX420 Series] C:\WINDOWS\System32\spool\DRIVERS\W32X86\3\E_FATI9CE.EXE /P31 EPSON Stylus Photo RX420 Series /O6 USB001 /M Stylus Photo RX420
    O4 - HKLM\..\Run: [BDMCon] c:\progra~1\softwin\bitdef~1\bdmcon.exe
    O4 - HKLM\..\Run: [BDOESRV] C:\Programme\Softwin\BitDefender8\\bdoesrv.exe
    O4 - HKLM\..\Run: [BDNewsAgent] c:\progra~1\softwin\bitdef~1\bdnagent.exe
    O4 - HKLM\..\Run: [USB2Check] RUNDLL32.EXE C:\WINDOWS\system32\PCLECoInst.dll,CheckUSBController
    O4 - Startup: Client Default.lnk = C:\Programme\Samurize\Client.exe
    O8 - Extra context menu item: + Offline &Explorer: Download the link - file://C:\Programme\Offline Explorer Enterprise\Add_UrlO.htm
    O8 - Extra context menu item: + Offline E&xplorer: Download the current page - file://C:\Programme\Offline Explorer Enterprise\Add_AllO.htm
    O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\j2re1.4.2_03\bin\npjpi142_03.dll
    O9 - Extra->Tools' menuitem: Sun Java Konsole - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\j2re1.4.2_03\bin\npjpi142_03.dll
    O9 - Extra button: ICQ 4.1 - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe
    O9 - Extra->Tools' menuitem: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe
    O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
    O9 - Extra->Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
    O16 - DPF: {6414512B-B978-451D-A0D8-FCFDF33E833C} (WUWebControl Class) - http://v5.windowsupdate.microsoft.c...ls/en/x86/client/wuweb_site.cab?1109971284359
    O16 - DPF: {FB48C7B0-EB66-4BE6-A1C5-9DDF3C37249A} (MCSendMessageHandler Class) - http://xtraz.icq.com/xtraz/activex/MISBH.cab
    O17 - HKLM\System\CCS\Services\Tcpip\..\{827DC300-46FD-4C20-8562-475F2264ED80}: NameServer = 192.168.0.1
    O23 - Service: BitDefender Scan Server (bdss) - Unknown owner - C:\Programme\Gemeinsame Dateien\Softwin\BitDefender Scan Server\bdss.exe
    O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\System32\nvsvc32.exe
    O23 - Service: Ulead Burning Helper (UleadBurningHelper) - Ulead Systems, Inc. - C:\Programme\Gemeinsame Dateien\Ulead Systems\DVD\ULCDRSvr.exe
    O23 - Service: BitDefender Virus Shield (VSSERV) - Unknown owner - C:\Programme\Softwin\BitDefender8\vsserv.exe
    O23 - Service: BitDefender Communicator (XCOMM) - Softwin - C:\Programme\Gemeinsame Dateien\Softwin\BitDefender Communicator\xcommsvr.exe

    Könnt ihr mir helfen ?


    mfg n8schicht
     
  2. Schau mal direkt nach dem Booten in die Dienste:
    Sind vielleicht noch nicht alle Dienste gestartet? Versucht der Rechner evtl. einen bestimmten Dienst erfolglos zu starten?

    Was sagen die Ereignisprotokolle aus?

    Welcher Prozess frisst denn am meisten Leistung? (zu sehen im Taskmanager!)
     
  3. @spooker

    so habe grade eben Rechner noch mal neugestartet in den Ereignissprotokollen zeigt er keine Fehler an.
    Hier ist mein Taskmanager kurz nach dem start

    [​IMG]

    kurze Zeit Später hat die Explorer.exe umgfähr 50 MB

    [​IMG]


    mfg n8schicht
     
  4. Sind denn alle Dienste sofort nach der Anmeldung gestartet oder lässt einer noch auf sich warten?

    Hast Du schon herausgefunden, was folgende Prozesse bei Dir sind?
    z.B.


    • [li]bdoesrv.exe[/li]
      [li]Client.exe[/li]
      [li]E_FATI9CE.EXE[/li]
      [li]bdmcon.exe[/li]
      [li]bdss.exe[/li]
      [li]ULCDRSvr.exe[/li]
      [li]bdnagent.exe[/li]
     
  5. @spooker

    Die Dienste sind alle da von anfang an und keiner lässt auf sich warten

    bdoesrv.exe, bdmcon.exe, bdss.exe und bdagent gehören zu der Antivirussoftware BitDefender

    Client.exe gehört zu Samurize

    E_FATI9CE.exe gehört zur Epson Drucksoftware

    ULCDRSvr.exe gehört zum Brennprogramm

    Hab gestern einfach ma die Maschine neu installiert, habe aber ein neues Problem siehe diesen Threat
    http://www.wintotal-forum.de/index.php/topic,78810.0.html

    mfg n8schicht
     
  6. So so, dann hat sich dieses Thema ja erledigt. Für das andere Problem habe ich leider auch keine Lösung.

    Viel Glück noch!
     
Die Seite wird geladen...

Mehrere Probleme mit Windows XP - Ähnliche Themen

Forum Datum
Mehrere Probleme mit Windows 10 Windows 10 Forum 22. Okt. 2015
Mehrere Festplatten - Probleme beim Booten Windows XP Forum 12. Juni 2011
Mehrere Probleme: Touchpad, Fn Funktion, Monitorkalibrierung Hardware 3. Aug. 2009
Mehrere Probleme seit kurzem mit Rechner! Hardware 24. Jan. 2010
Urplötzliche morgendliche Startprobleme mehrerer Clients in Windows 2000 Domain Windows XP Forum 23. Aug. 2008