Meldung: Netzwerkkarte wurde entfernt

Dieses Thema Meldung: Netzwerkkarte wurde entfernt im Forum "Netzwerk" wurde erstellt von Scorpio7777, 1. Apr. 2006.

Thema: Meldung: Netzwerkkarte wurde entfernt Hallo, bis vor wenigen Minuten lief mein Rechner (Desktop mit Win XP Home SP2, an DSL Router AVM FritzBox 3070)...

  1. Hallo,

    bis vor wenigen Minuten lief mein Rechner (Desktop mit Win XP Home SP2, an DSL Router AVM FritzBox 3070) noch völllig problemlos.
    Es handelt sich dabei um einen High-End Rechner mit Intel Extreme CPU 3.73, 2048 MB RAM etc. pp.

    Nachdem ich den Rechner neu gestartet habe, blinkt plötzlich die Lampe am Router und in der Netzwerkverbindung steht: Netzwerkkabel wurde entfernt. Obwohl es natürlich nicht entfernt wurde. Das Kabel ist am OnBoard LAN angesteckt.
    Eine I-Net Verbindung kann nicht hergestellt werden.

    Ich hatte das vor knapp 3 Monaten schon einmal. Damals sagte man mir, nachdem ich festgestellt habe, dass das Kabel an meinen zwei Notebooks perfekt funktioniert, dass ich mir eine PCI Netzwerkkarte kaufen soll und das Kabel daran anstecken soll.

    Ich habe mir dann eine Realteck Netzwerkkarte gekauft, eingesteckt und konfiguriert. Doch noch ehe ich diese in Betrieb nehmen konnte, habe ich festgestellt, dass meine OnBoard Netzwerkkarte wieder funktioniert und alles war wie immer und wie es war. Bis heute.

    Nun ist es genaus so, wie vor 3 Monaten. Nun habe ich das LAN Kabel in eben diese neue Netzwerkkarte gesteckt und sofort läuft natürlich alles perfekt. Stecke ich das LAN Kabel dagegen in die OnBoard LAN Buchse, steht wieder: Das Netzwerkkabel wurde entfernt.

    Es ist vermutlich sogar so, dass ich morgen wieder das Kabel in die OnBoard LAN stecken kann und es funktioniert wieder alles perfekt.

    Komisch ist auch, das nirgendwo eine Fehlermeldung zu erkennen ist, weder im Gerätemanger noch sonst wo.

    Tja, kann es sein, dass diese OnBoard LAN Buchse eine Macke hat, oder die OnBoard LAN überhaupt?
    Ist es eigentlich vielleicht sogar grundsätzlich besser, eine separate Netzwerkkarte zu nutzen?

    Soll und kann ich das so lassen, oder ist noch etwas zu beachten?

    Danke für Eure Hilfe.
     
  2. Könnte beides gut sein.
    Eine Spannungsspitze die über Modem/Router hereinkommen kann, könnte möglicherweise noch statt dem Mainboard nur die Netzwerkkarte zerstörren. Bei höheren Spannungen ist es allerdings auch reine Glückssache ob es das Mainboard nicht doch erwischt.
     
  3. Die Onboard fuktioniert wieder, wie ich das vermutet habe:

    Jetzt habe ich gelesen, dass es mit der OnBoard durchaus die von mir beschriebenen Probs geben kann, dass sei sogar völlig *normal*.

    Man solle einfach en Rechner ausschalten, die Stromzufuhr für 30 Sek. unterbrechen und dann wieder starten, dann klappt es immer wieder perfekt.

    Das stimmt sogar, denn:

    Ich hatte den Rechner über Nacht aus und die Stromzufuhr über eine Master Steckerleiste kpl. getrennt.

    Heute morgen dann, als ich den Rechner hochfuhr klappt wieder alles perfekt mit der OnBoard Karte. 

    Nur, warum ist das so?
     
  4. Könnte sein das die Netzwerkkarte in den Energiesparmodus geht aber nicht mehr richtig rauskommt:

    Mal folgendes versuchen:
    Gerätemanager - Netzwerkkarte- Eigenschaften - Energieverwaltung , dort mal die Option Computer kann Gerät ausschalten um Energie zu sparen deaktivieren.
     
  5. Danke, dass werde ich einmal zusätzlich einstellen.
     
Die Seite wird geladen...

Meldung: Netzwerkkarte wurde entfernt - Ähnliche Themen

Forum Datum
Fehlermeldung bei Netzwerkkarte Netzwerk 6. Okt. 2006
´"Code 10" Fehlermeldung bei Netzwerkkarteninstallation? Windows 95-2000 30. Juni 2004
Fehlermeldung beim remote Login zu meiner IP-Cam Windows 7 Forum Dienstag um 12:31 Uhr
Bei der Anmeldung "Andere Benutzer" anzeigen Windows 10 Forum 5. Nov. 2016
Windowsanmeldung über Aufgabenplanung Windows Server-Systeme 21. Okt. 2016