Meldung: "Vorgang kann nicht ausgeführt werden, da andere Anwendung aktiv ist"

Dieses Thema Meldung: "Vorgang kann nicht ausgeführt werden, da andere Anwendung aktiv ist" im Forum "Windows XP Forum" wurde erstellt von VvB, 24. Nov. 2012.

Thema: Meldung: "Vorgang kann nicht ausgeführt werden, da andere Anwendung aktiv ist" Hallo und guten Tag! Seit einiger Zeit erscheint auf meinem Monitor beim Hochfahren des Rechners folgende Meldung:...

  1. VvB
    VvB
    Hallo und guten Tag!

    Seit einiger Zeit erscheint auf meinem Monitor beim Hochfahren des Rechners folgende Meldung:
    >Dieser Vorgang kann nicht ausgeführt werden, da die andere Anwendung aktiv ist. Klicken Sie auf Wechseln zu, um zu den anderen Anwendungen zu wechseln und das Problen zu beheben<
    Unter diesem Text sind drei kleine Fenster mit: Wechseln zu / Wiederholen / Abbrechen. Aber wenn ich darauf klicke erfolgt keinerlei Reaktion. Ich kann aber trotz dieser Meldung meine anderen Programme über die jeweiligen Destop-Icons oder in der Startleiste öffnen und damit einwandfrei arbeiten.

    Was hat das zu bedeuten und wie bekomme ich diese Meldung weg.

    Ich arbeite mit Windows 7 / 64 bit und Office Professional 2010.

    Herzlichen Dank, wenn mir jemand von Euch dieses Phänomen erklären könnte!

    LG
    VvB
     
  2. da ist irgendwas im autpstart ordner was ddas macht.
    wenn man den taskmanger aufkriegt kann man gucken was es ist ggf hijack this dazu benutzen um es abzuschalten.
    svchost spoolsv usw. sind normal.
    startup manger von tuneuip util sind hilfreich um das rauszukriegn abzustellen.
    wenn man wlan hat kannes z.B der Wlntreiber sein
     
Die Seite wird geladen...

Meldung: "Vorgang kann nicht ausgeführt werden, da andere Anwendung aktiv ist" - Ähnliche Themen

Forum Datum
Meldung "unzulässiger Share-Vorgang" Windows XP Forum 28. Juni 2006
Fehlermeldung während des Bootvorganges Treiber & BIOS / UEFI 10. Aug. 2004
fehlermeldung nach bootvorgang ? Treiber & BIOS / UEFI 26. Apr. 2004
Meldung beim Bootvorgang Windows XP Forum 6. Nov. 2003
bootvorgang mit fehlermeldung "cpu temperatur: G8 °C" Windows XP Forum 6. Juli 2003