Merkwürdige Verbindungsabbrüche zum Internet

Dieses Thema Merkwürdige Verbindungsabbrüche zum Internet im Forum "Hardware" wurde erstellt von metromacks, 22. Dez. 2014.

Thema: Merkwürdige Verbindungsabbrüche zum Internet Hallo zusammen, seit einigen Tagen häufen sich bei mir merkwürdige Verbindungsabbrüche zum Internet, die vermutlich...

  1. Hallo zusammen,

    seit einigen Tagen häufen sich bei mir merkwürdige Verbindungsabbrüche zum Internet, die vermutlich nicht am Provider (T-Online) und auch nicht an meinem Router (Speedport W 921V) liegen. Der Telekom-Netzmanager stellt diese Abbrüche optisch so dar, dass die Verbindungslinie (egal ob LAN oder WLAN) zwischen Internet und meinem Router rot durchgekreuzt ist; außerdem meldet der Netzmanager "Internetverbindung unterbrochen". Nach einem Neustart des Rechners (BS Windows 8.0 64bit) ist die Internetverbindung wieder vorhanden.

    Das Kuriose ist, wenn ich im Falle der (angeblich?) unterbrochenen Internetverbindung meinen Zweitcomputer (Tablet mit BS Android) starte, sofort eine bestehende Internetverbindung via WLAN angezeigt wird.

    Ich vermute einen Fehler bei meiner Hardware. Hat jemand einen Tipp für mich, wo ich bei der Fehlersuche ansetzen könnte?
     
  2. ist die gleiche SSID bei dir auf dem Rechner vielleicht nochmals angelegt, zb die SSID würde Router heißen und diese wäre noch zusätzlich als Router 2 angegeben?
     
    Zuletzt bearbeitet: 22. Dez. 2014
  3. Hallo,

    die SSID ist laut Routerkonfiguration zweimal eingeschaltet, einmal im 2,4-GHz- und einmal im 5-GHz-Frequenzband.
     
  4. Danke für die Info. Ich wünsche Dir auch Frohe Weihnachten.

    Gruß metromacks
     
Die Seite wird geladen...

Merkwürdige Verbindungsabbrüche zum Internet - Ähnliche Themen

Forum Datum
Merkwürdige 2TB Grenze Windows 8 Forum 16. Dez. 2014
Merkwürdiges Schriftenproblem Windows 8 Forum 18. Nov. 2014
Sporadische, merkwürdige Töne Windows 7 Forum 26. Okt. 2014
hilfe beim brennen von fotos auf dvd...merkwürdiges phänomen.... Audio, Video und Brennen 4. Aug. 2014
Merkwürdige RAM-Auslastung unte Windows 7 (64-bit) Windows 7 Forum 30. Aug. 2011