miniaturansicht in taskleiste "ausschalten"

Dieses Thema miniaturansicht in taskleiste "ausschalten" im Forum "Windows 7 Forum" wurde erstellt von skaputtnix, 11. Feb. 2010.

Thema: miniaturansicht in taskleiste "ausschalten" :?: hallo zusammen. bin gerade erst ein neu-windows 7 ler..... habe soweit auch alles hinbekommen, mich stört nur...

  1. :?:

    hallo zusammen. bin gerade erst ein neu-windows 7 ler.....

    habe soweit auch alles hinbekommen, mich stört nur noch eine sache:



    wenn ich auf der taskleiste über ein geöffnetes programm gehe, kommt immer die miniaturansicht dieser seite.

    ich finde das aber ziemlich störend. wie kann ich diese miniaturansicht ausschalten?

    wäre sehr über hilfe erfreut !!!

    vielen dank im voraus :)
     
  2. habe schon den tipp bekommen, auf die taskleiste zu gehen, rechte maustaste, eigenschaften, aero.... habe mit häkchen und ohne häkchen probiert, aber die mini-bilder bleiben.

    zum zweiten habe ich etwas gelesen, dass man irgendwie die zeit ändern kann, bis die minis erscheinen.... stellt man dort also 30 sec ein - so lange bleibt man ja nicht mit der maus drauf - gehen die minis auch gar nicht mehr auf.... habe aber nicht verstanden, was ich dafür tun muss.

    am einfachsten wäre es, denke ich, die minis ganz ausschalten zu können..... ;)
     
  3. Hallo also habe ein bisschen google befragt und folgendes
    herausgefunden.

    1: Die Vorschaubilder kannst du nur deaktivieren wenn du Aero
    abschaltest ( nicht ganz im Sinne oder :D )

    2: Wie du oben schon richtig geschrieben hast kannst du die Zeit auf
    max. 30Sek. einstellen. Wie das geht erkläre ich dir jetzt.

    Zuerst gehst du auf Start und gibst dort regedit ein. dann gehst du auf HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Explorer\Advanced und suchst dann rechts in der Spalte ein Schlüssel mit dem Namen "ExtendedUIHoverTime" ( wenn du ihn noch nicht hast dann erstelle ihn neu Rechtsklick und Dword 32bit auswählen ). Dann änderst du ihn ( Rechtsklick ändern) und gibst als Zahl 30000 ein (30sek). Nun noch Neustarten und fertig :thumbsup: . Hoffe konnte dir helfen.



    Gruß Rossy
     

    Anhänge:

  4. hallo nochmals....

    habe also nun deinen weg probiert....

    habe an angegebener stelle " ExtendedUIHoverTime " nicht gefunden und habe ihn also als neuen wert angelegt. dann wollte ich den wert ändern, in 30000, wie von dir angegeben.

    dort steht ja, als einstellungswert : 0000 00 00 00

    habe nun versucht, 0000 03 00 00 einzugeben..... dann steht aber, nachdem ich abgeschlossen habe : ungültiger dword-wert (32-bit)



    was muss ich genau, an welche stelle eintragen?

    bin vermutlich zu doof, sorry ..... will ja auch nix "zerstören" , durch falsche eingaben :whistling:
     
  5. nochmals hallo....

    habe nun noch ne andere lösung gefunden und bin jetzt total verunsichert ?(

    start--- regedit --- hkey_current_user/controlpanel/mouse wert von 400 auf 0 setzen

    allerdings gleich mit der aussage, dass , wenn der wert , aus irgendwelchen gründen nicht (mehr) auf 400 steht..... wirds kritisch

    nu bin ich ja völlig verwirrt !!!

    please help :!:
     
  6. Hallo hab dir mal ne .REG Datei gemacht einfach doppelklicken und der Wert trägt sich selbst ein. Vorher aber bitte eine Sicherung deiner Registry machen ( Datei-Exportieren gehen Speicherort wählen).




    Gruß Rossy
     

    Anhänge:

    • REG.zip
      Dateigröße:
      303 Bytes
      Aufrufe:
      144
  7. hallo...

    also, ich soll also die registry exportieren. wie bitte geht das, bzw was ist das?

    glaube langsam, ich lass die minibilder, wo sie sind....

    habe echt angst, dass ich an dem neuen lappi durch doofheit irgendetwas falsch mache und ihn mir damit zerhaue.....
     
  8. Hallop habs doch oben geschrieben du gehst auf Start gibst dort regedit ein und bei dem nun sich öffneten Fenster gehst du auf Datei und dort dann auf Exportieren ( ist nur zur Sicherheit den damit kannst du deine Registry wieder so machen wie sie zu dem Zeitpunkt war :thumbsup: ) dann einfach die Datei doppelklicken die ich dir Hochgeladen habe. Falls du es nicht schaffst bitte ich dir gerne an es über Teamviewer zu machen.


    Gruß Rossy
     

    Anhänge:

  9. Nö, falscher Fehler. Du hast wahrscheinlich mit der rechten Maustaste auf "ExtendedUIHoverTime" geklickt und dann "Binärdaten ändern" ausgewählt.

    Mach mal einfach einen Doppelklick auf "ExtendedUIHoverTime" und ändere dann den Wert.
     
Die Seite wird geladen...

miniaturansicht in taskleiste "ausschalten" - Ähnliche Themen

Forum Datum
Miniaturansicht Taskleiste Windows XP Forum 10. Mai 2010
Miniaturansicht - Thumbnail aktualisieren im Explorer nicht automatich-Filmclip Windows XP Forum 20. Okt. 2011
Miniaturansichten bei neuer Registerseite Web-Browser 30. Sep. 2010
WIN7 Professional 64bit - Miniaturansichten im Explorer funktionieren nicht Windows XP Forum 17. Dez. 2009
Windows-Bild und Faxanzeige sowie Miniaturansicht unterschiedlich Windows XP Forum 14. Juli 2009