motherboard defekt ??

Dieses Thema motherboard defekt ?? im Forum "Hardware" wurde erstellt von balsam60, 9. Jan. 2009.

Thema: motherboard defekt ?? hallo, es geht um dieses motherboard...

  1. hallo,
    es geht um dieses motherboard
    http://eu.ecs.com.tw/ECSWebSite/Pro...mp;DetailName=Manual&MenuID=1&LanID=4
    neues board läuft nicht :|

    was ist bis jetzt geschehen.
    board mit NT verbunden.
    graka eingesteckt.
    maus (Optisch) angeschlossen.
    monitor angesch.
    arbeitsspeicher rein.

    was geschieht nicht.
    die deode an maus bleibt aus
    monitor reagiert nicht . ist auch mit einem anderen getestet.das gleiche.

    was läuft
    pcu lüfter läuft
    ist aber beim startversuch kein piepser der graka zuhöhren.
    ach ja,cpu tot? aber auch mit einem anderen getestet :tickedoff:
     
  2. Hallo Balsam

    Der PC startet so gesehn überhaipt nicht, nur der CPU Lüfter dreht.
    Kein Piepton vom Bios (nicht von der Graka, die machen keine Geräusch von sich)

    Was macht der Rechner, wenn du nur den CPU drin hast?
    Wenn dabei auch nichts passiert, ein anderes Netzteil, wenn das nicht hilft, eher Meinboard defekt.

    Was du auch machen kannst, das Bios zurück setzen. (per Jumper)

    Das Mainboard macht von sich selber kein Piepton, brauchst ein extra Lautsprecher dafür.
    Vom Bild (von dir) ist der Lautsprecher nicht zu sehen, daher unten rechts musst du den Lautsprecher einstecken

    Was für welche CPU haste getestet? Ich frage deshalb, das Board läuft nur mit CPU FSB 266/200 MHZ, wenn du deinen wie in der Signatur eingesteckt hast, funktioniert es nicht, deiner hat 333 Mhz
    .
     
  3. hallo Friese
    du meinst damit aber,mit kühler und lüfter,ohne den rest.
    nu,der lüfter läuft,sonst tut sich nichts.
    anderes NT versucht, nichts.

    hab ich gemacht.das ist der breite,wo der erste und der vierte mit anschluss bestückt ist.

    bo äh ?:) :?
    kann man nicht erkennen,steht nur das drauf-

    [​IMG]
     
  4. Was macht er den ohne Ram-Speicher?
     
  5. ..oh gott ^^ das erinnert mich an einen Vorfall letztes Jahr.

    Ist genau ähnlich gelaufen, wie bei dir @balsam60

    Wir (Hägar & ich) haben glatte 3 Wochen (!) rumgetestet
    alles raus und rein / mit und ohne xxx Hardware -einfach ALLES :D

    Sogar Netzteil eingeschickt, dann sogar auch das motherboard.

    Fazit nach schlaflosen Nächten - es war die Northbridge.
    Gut, bei mir war das noch nen Garantiefall,
    witzig war - sie konnten das board nich einfach tauschen,
    da 939 Sockel (GB board) - und des wird nich mehr hergestellt.

    Da hat sich dann ein Techniker tatsächlich dran gesetzt
    und die bridge getauscht.
    Dann ging alles wieder ganz normal ;)
     
Die Seite wird geladen...

motherboard defekt ?? - Ähnliche Themen

Forum Datum
Neuinstallation nach defektem Motherboard ? Windows 7 Forum 8. Okt. 2011
Netzteil defekt? 2,65V bei motherboard Stecker Hardware 21. Nov. 2009
Motherboard defekt - Newbie Frage Windows XP Forum 24. Apr. 2008
Defekt auf Motherboard / Kühler mit Wärmeleitpad Hardware 26. März 2008
Motherboard defekt?! Hardware 5. Sep. 2006