MP3 nicht ladbar in "Fotos auf CD & DVD"

Dieses Thema MP3 nicht ladbar in "Fotos auf CD & DVD" im Forum "Audio, Video und Brennen" wurde erstellt von W.Lakeit, 23. Feb. 2005.

Thema: MP3 nicht ladbar in "Fotos auf CD & DVD" Hallo, vielleicht weiß jemand Rat. Von MAGIX kann ich wohl nicht viel erwarten ausser das ich einen ASPI-Treiber...

  1. Hallo,

    vielleicht weiß jemand Rat. Von MAGIX kann ich wohl nicht viel erwarten ausser das ich einen ASPI-Treiber laden soll...

    Mein Problem:

    In das besagte Programm (Fotos auf CD & DVD, Version 3.0 deLuxe und 4.0 deLuxe - habe beide Versionen) kann ich keine MP3's mehr in die Timeline ziehen um die Musikstücke als Hintergrund zu den Fotos laufen zu lassen.

    Dieses Problem habe ich nur auf meinem Notebook, wo ich die MP3-Files auch mit meinem iPod (iTunes) verwende. Was kann auf meinem Notebook passiert sein? Auf meinem Desktop-PC läuft alles wie am Schnürchen - auch sind die MP3-Dateien vom Notebook über das Netzwerk ladbar und in dem Programm verwendbar ??!! Das macht mich total meschugge - also sind die MP3-Files in Ordnung.

    Hat jemand eine Ahnung wie ich das Problem in den Griff kriegen kann?

    Herzlichen Dank im Voraus

    Wolfgang
     
  2. :D
    IPod, DRM ?
     
  3. iPod, DRM

    kurz, knapp, präzise...

    Gibt es eine Lösung dafür?

    m.f.G.

    W.Lakeit
     
  4. ;D

    auf die DR verzichten und über den anderen Rechner die mp3 unwandeln und dann probieren wäre eine Möglichkeit.

    Ich denke ich poste hier nichts was nur den Hauch von illegal hat, wenn doch, ist es wirklich nicht so gedacht.
    :)
     
Die Seite wird geladen...

MP3 nicht ladbar in "Fotos auf CD & DVD" - Ähnliche Themen

Forum Datum
Sicherheitscenter nicht ladbar Windows 7 Forum 3. Nov. 2014
In PPT wiederhergestellte Dokumente nicht ladbar (nur für 1-2 Sek. sichtbar) Windows XP Forum 3. Okt. 2012
Akku im Navi nach Kälte im Auto nicht mehr aufladbar Sonstiges rund um den PC & Kaufberatung 13. März 2010
Vista Installation gar nicht ladbar, MBR nicht reparierbar Windows Vista Forum 10. Apr. 2009
Digikamera:Bilder nicht komplett ladbar... Windows XP Forum 24. Apr. 2005