Msconfig

Dieses Thema Msconfig im Forum "Windows XP Forum" wurde erstellt von Mintschi, 6. Dez. 2003.

Thema: Msconfig Hi, ich hatte über msconfig das Zeitlimit der boot.ini geändert. Jetzt erscheint nach jedem Reboot ein Fenster mit...

  1. Hi,

    ich hatte über msconfig das Zeitlimit der boot.ini geändert.
    Jetzt erscheint nach jedem Reboot ein Fenster mit dem Hinweis, dass in der Konfiguration etwas geändert wurde.
    Wie kann ich XP dazu überreden, meine Einstellungen zu akzeptieren ohne mir jedesmal dieses nervige Fenster auf's Auge zu drücken?

    Gruß,
    Mintschi
     
  2. Wenn dieses Fenster erscheint, ist unten ne Checkbox - setz da einfach nen Haken rein und klick auf OK, dann kommt die Meldung nicht mehr.

    Cheers,
    Joshua
     
  3. Das hatte ich bereits probiert. Danach wurden die Einstellungen aber wieder automatisch zurückgesetzt.

    [​IMG]
     
  4. Dann ändere einfach die Datei boot.ini mit dem Editor.
     
  5. Jupp, hat diesmal gefunzt nach dem Reboot (mit abhaken). -Danke!
     
Die Seite wird geladen...

Msconfig - Ähnliche Themen

Forum Datum
Keine Schrift in Task-Manager - msconfig - Tuneup Utilities - etc. Windows 7 Forum 6. Feb. 2012
Msconfig fehlt bei WIN 7 Windows 7 Forum 1. März 2010
Kein zugriff auf "msconfig" Windows XP Forum 3. Nov. 2009
Windows 4,5 min zum hochfahren anstatt norm.10sec (keine Änderungen in msconfig) Viren, Trojaner, Spyware etc. 22. Nov. 2008
Zugriffverweigerung bei msconfig Windows XP Forum 20. Juni 2008