MSI-Pakete werden nicht verteilt

Dieses Thema MSI-Pakete werden nicht verteilt im Forum "Netzwerk" wurde erstellt von Ezechiel666, 8. Feb. 2005.

Thema: MSI-Pakete werden nicht verteilt Hallo, würde gerne in einer 2K - Domäne MSI-Pakete über die Gruppenrichtlinien verteilen. Lege also eine neue...

  1. Hallo,

    würde gerne in einer 2K - Domäne MSI-Pakete über die Gruppenrichtlinien
    verteilen. Lege also eine neue Richtlinie an, gehe auf Software-Installation,
    füge ein von mir mit Veritas WinInstall erstelltes Paket hinzu, kontrolliere
    in der OU nochmal, ob ich auch die richtigen Computernamen hinzugefügt
    habe und sage ok.

    Anschließend starte ich die Workstations neu und siehe da, nichts passiert...
    Komisch ist, dass angezeigt wird Bereitgestellte Software wird installiert
    und anschließend Name des Pakets wird installiert, doch ändert sich nichts
    am Filesystem...
    Wo habe ich hier was falsch gemacht?

    Gruß
    EzE
     
  2. keine Tipps?
     
  3. hp
    hp
  4. hi, danke für den Tipp...

    ich hatte bis dato leider noch keine Zeit, das ganze auszuprobieren...
    ich gebe auf jedenfall noch ein feedback...
     
  5. funktioniert, danke für den link

    Gruß
    EzE
     
Die Seite wird geladen...

MSI-Pakete werden nicht verteilt - Ähnliche Themen

Forum Datum
MSI-Pakete erstellen Windows XP Forum 27. Jan. 2009
Suche: Liste von Freeware MSI-Paketen Windows XP Forum 11. Apr. 2006
Updates werden nicht installiert Windows 10 Forum 30. Okt. 2016
Task Symbole , Bildsymbole werden nicht mehr angezeigt Windows 8 Forum 25. Okt. 2016
Externe Anschlüsse - alte Laufwerke, Festplatten, Cd-Player, USB HUB - werden nicht erkannt Windows 8 Forum 20. Aug. 2016