Nach ändern der Auflösung, falsches Videosignal

Dieses Thema Nach ändern der Auflösung, falsches Videosignal im Forum "Windows XP Forum" wurde erstellt von jdsl, 19. Feb. 2005.

Thema: Nach ändern der Auflösung, falsches Videosignal Hallo, ich brauche dringend Hilfe. Ich habe die Auflösung meiner Grafikkarte (Geforce 2 MX 400) von 800x600 auf...

  1. Hallo,

    ich brauche dringend Hilfe.
    Ich habe die Auflösung meiner Grafikkarte (Geforce 2 MX 400) von 800x600 auf 1024x768 gestellt.
    Seit dem bleibt der Monitor(17“ TFT) beim hochfahren dunkel und sagt (Falsches Videosignal).
    Wenn ich Windows im VGA Modus starte, geht es. Stelle ich dort die Auflösung hoch und gehe auf Übernehmen erscheint sofort (Falsches Videosignal)und der Monitor bleibt dunkel.
    Ich habe schon die Treiber deinstalliert neue Treiber installiert. Alles vergebens.

    Die Grafikkarte scheint in Ordnung zu sein da bei Knoppix alles funktioniert.

    Kennt jemand das Problem oder hat einen Tipp.

    Danke im Voraus.
     
  2. Refreshrate auf 60 Hz gestellt ?
     
  3. Ja, habe ich.

    Schon bei einer Einstellung von 600x800, 60Hz, 256 Farben bleibt er dunkel.
     
  4. Hallo

    ich habe es heute selber hinbekommen.
    Die Grafikkarte saß nicht korrekt im AGB Slot. ::)

    jdsl
     
Die Seite wird geladen...

Nach ändern der Auflösung, falsches Videosignal - Ähnliche Themen

Forum Datum
Partition auf Festplatten in Windows 7 nachträglich ändern Windows XP Forum 15. Juli 2013
Sortierung nach eigenen Belieben ändern !!! Windows 7 Forum 2. Mai 2010
Partitionen nachträglich verändern [GELÖST] Windows 7 Forum 26. Juni 2009
Windows XP nachträglich die Seriennummer ändern Windows XP Forum 13. Dez. 2011
Microsoft Outlook Speicherort für Nachrichtenanlagen ändern Microsoft Office Suite 13. Aug. 2011