Nach dem Hochfahren ist der PC für einige Minuten Lahm

Dieses Thema Nach dem Hochfahren ist der PC für einige Minuten Lahm im Forum "Windows XP Forum" wurde erstellt von khan.cross, 27. Juli 2008.

Thema: Nach dem Hochfahren ist der PC für einige Minuten Lahm Hallo, wenn ich den PC neueinschalte, dann kann man gleich nachdem Windows da ist, zwar arbeiten, allerdings...

  1. Hallo,

    wenn ich den PC neueinschalte, dann kann man gleich nachdem Windows da ist, zwar arbeiten, allerdings ruckelt die Festplatte so dermassen, das der PC völlig lahm wird. Dauert ca. 5 Minuten.

    Im Task Manager laeuft SCCHOST.EXE sehr hoch.

    Kann man irgendwo sehen was los ist?

    Gruss
    KC
     
  2. Meinst Du evtl svchost?
    Und ein wenig mehr Angaben zum System und zum Verlauf ( seit wann - was war vorher) wären hilfreich....
     
  3. falls du dich nicht vertippt hast, siehe hier
    http://www.wintotal.de/Spyware/index.php?Filter=S#Spyware131

    svchost.exe = System Generic Host Process for Win32 Services - Systemdatei.
    Tipp: Die Datei SVCHOST.EXE entschlüsseln:
    http://www.wintotal.de/Tipps/Eintrag.php?TID=777

    pan_fee
     
Die Seite wird geladen...

Nach dem Hochfahren ist der PC für einige Minuten Lahm - Ähnliche Themen

Forum Datum
Fehlermeldung nach dem Hochfahren(Invalid command line)... Windows 10 Forum 6. Nov. 2015
Blauer Bildschirm nach hochfahren von WINDOWS 7 Windows 7 Forum 12. Dez. 2010
Hintergrundbild verschwindet kurz nach dem Hochfahren Windows XP Forum 14. Apr. 2013
nach hochfahren FRIERT XP ein Windows XP Forum 19. Jan. 2012
Hilfe ! Win zeigt nach hochfahren nur Desktophintergrund kein Menü/symbole Windows XP Forum 16. Okt. 2010