Nach der Deinstallation von Avira Antivir läuft das Internet nicht mehr

Dieses Thema Nach der Deinstallation von Avira Antivir läuft das Internet nicht mehr im Forum "Windows XP Forum" wurde erstellt von schoger, 11. Feb. 2007.

Thema: Nach der Deinstallation von Avira Antivir läuft das Internet nicht mehr Hallo, ich habe den kostenlosen Virenscanner Antivir über Software deinstalliert und anschließend Kaspersky...

  1. Hallo,
    ich habe den kostenlosen Virenscanner Antivir über Software deinstalliert und anschließend Kaspersky installiert. Seitdem läuft mein Internet nicht mehr.
    (WinXP SP2, LAN-Verbindung: USB Netgear MA111 mit Siemens
    Gigaset SE105 Router)
    Das Netzwerk bleibt immer beim automatischen Erneuern der IP-Adresse stehen. Stelle ich per Hand 192.168.2.1 usw ein, soll die Verbindung hervorragend sein, aber ich komme nicht ins Internet. Beim Reparieren erscheint: Löschen ARP-Cache nicht möglich.
    Im Sicherheitscenter von Windows ist immer noch Antivir eingetragen, könnte das die Fehlerquelle sein?
    Vielen Dank!
    schoger
     
  2. Moin,

    hast Du nach der Deinstallation mal einen Neustart gemacht bevor Du die neue Installation durchgeführt hast?

    Ein Entfernen des Ordners Repository im Pfad C:\WINDOWS\system32\wbem\ könnte Dir auch helfen. Ich würde aber vorschlagen, daß Du den Ordner erstmal nur verschiebst bevor Du ihn löschst.
     
  3. vielleicht findest Du hier eine Anleitung zur Lösung deines Problems
    http://forum.antivir-pe.de/thread.php?threadid=13095&hilight=Probleme+neuinstallation+AV
    Stichwort Mister Tom.
    Wenn man dort im Forum stöbert, hat man allerdings auch den Eindruck, dass Avira seine Kunden zu Betha-Testern macht.
     
Die Seite wird geladen...

Nach der Deinstallation von Avira Antivir läuft das Internet nicht mehr - Ähnliche Themen

Forum Datum
Maus Treiber funktionieren nicht mehr nach Deinstallation von Kaspersky ISS 2012 Windows XP Forum 26. Mai 2013
Win7installation nach Linuxdeinstallation Windows 7 Forum 24. Juli 2011
System Tray Icons von Programmen nach deinstallation noch sichtbar. Windows 7 Forum 15. Jan. 2010
Dualboot Eintrag nach Ubuntu-Wubi-Deinstallation loeschen Linux & Andere 16. Apr. 2011
Probleme nach Deinstallation von Windows 7 (Multiboot mit VISTA Home) Windows XP Forum 1. Juli 2009