Nach Installation eines Programms fährt der Rechner nicht hoch

Dieses Thema Nach Installation eines Programms fährt der Rechner nicht hoch im Forum "Windows XP Forum" wurde erstellt von Drullo321, 5. Jan. 2005.

Thema: Nach Installation eines Programms fährt der Rechner nicht hoch Ich arbeite an einem Laptop. Wenn dieser ordnungsgemäß hochfährt, dann kommt immer erst ein Ladebildschirm vom Bios,...

  1. Ich arbeite an einem Laptop. Wenn dieser ordnungsgemäß hochfährt, dann kommt immer erst ein Ladebildschirm vom Bios, unabhänig was für einBetriebssystem ich habe, das Laden von dem Kram dauert so 2-3 Sekunden, danach versucht er normal Windows Professionel zu starten.
    Ich habe einen Dell Laptop.
    Gestern habe ich ein Computerspiel (Blitzkrieg Rolling Thunder) auf dem Rechner installiert. Bevor ich das Spiel ausführen konnte musste ich noch Kopierschutztreiber installieren und das System neustarten. Wohl getan und seitdem geht es nichtmehr,d.h. Der Bildschirm bleibt einfach schwarz.
    Desweiteren hatte ich weder Viren noch Spyware drauf, da ich das regelnmässig kontrolliere, und sonst lief der Rechner in letzer Zeit auch nicht langsamer oder sonstwas in der Art.
    Ich hoffe ihr könnt mir helfen denn ich wollte gerade heute eigentlich die Daten mal sichern, da sind soviele wichtige Sachen drauf.
    Ist es notfalls auch möglich die HDD (is ja ne Laptop HDD) auszbauen und irgendwie an nen Desktop PC dranzuhängen, dann würde ich den Kram mir ziehen
    Ich benutze Service Pack 2 (schon seit mehreren Monaten), vergass ich zu erwähnen, es nervt zwar aber es läuft normal
     
  2. kannst du im abgesicherten modus starten und das spiel wieder deinstallieren? oder bleibt dort der der bildschirm auch schwarz?

    tut sich überhaupt was, nach dem check vom bios?
     
  3. kopierschutztreiber? An dieser Stelle bin ich heute mal noob. Wofür denn die? :)
     
  4. probier mal im abgesicherten Modus zu starten und per Systemwiederherstellung den Rechner auf den Stand vor der Installation zu setzen.
     
Die Seite wird geladen...

Nach Installation eines Programms fährt der Rechner nicht hoch - Ähnliche Themen

Forum Datum
Windows startet nach Design-Installation nicht mehr Windows 10 Forum 5. Aug. 2016
Automatisches Downgrade auf Windows 7 nach Installation von Windows 10 Windows 10 Forum 14. Juli 2016
Benutzerkonto setzt sich zurück nach Installation oder Updates im Admin-Konto Windows 10 Forum 12. Aug. 2015
PC nach Neuinstallation von Windows 7 extrem langsam Windows 7 Forum 22. Feb. 2015
Windows Live Mail 11 - alle Mails verloren nach Neuinstallation E-Mail-Programme 2. Feb. 2015