Nach Installation von RVS Com plus 4.0 Faxfunktion inaktiv

Dieses Thema Nach Installation von RVS Com plus 4.0 Faxfunktion inaktiv im Forum "Hardware" wurde erstellt von Juanna, 28. Sep. 2005.

Thema: Nach Installation von RVS Com plus 4.0 Faxfunktion inaktiv Hallo, nach der Installation von RVS Com 4.0 ist der Faxdienst inaktiv. Es kommt eine Fehlermeldung in einem sich...

  1. Hallo,

    nach der Installation von RVS Com 4.0 ist der Faxdienst inaktiv.
    Es kommt eine Fehlermeldung in einem sich öffnenden Fenster:
    Im Treiber für den Anschluß ISDN ist ein Fehler aufgetreten. Bitte überprüfen Sie, ob Sie das richtige Kommunikationsgerät ausgewählt haben. Applikation kann nicht angemeldet werden.

    Betriessystem Windows XP
    RVS Com plus 4,0
    Capi 2.0
    ISDN

    Ich bitte um Hilfe. Dankeschön.
    Grüße Juanna
     
  2. hallo juanna,

    welche isdn-karte hast du? fritz? der capi wird aber geladen? wie sieht es im hardwaremanager aus? ist die karte ordnungsgemäß installiert oder hat rvs versucht, der karte einen neuen treiber aufzuzwingen. eine detailliertere beschreibung deines pcs wäre von vorteil.
     
  3. Hallo,

    ich habe von Dosch Amand: COM-ON-AIR.
    Ja, Capi 2,0 wird angezeigt.
    Es ist alles ordnungsgemäß installiert.
    Im Gerätemanager wird unter Modem RVS Isdn geführt.

    Danke für die Antwort.
    Gruß Juanna
     
  4. betrifft es denn nur den faxdienst oder funktioniert die karte generell nicht? evtl. einwahl ins internet?
     
  5. Ins Internet gehe ich über DSL.

    Es betrifft nur den Faxdienst.

    Was könnte denn gemeint sein mit der Fehlermeldung: Bitte überprüfen Sie, ob Sie das richtige Kommunikationsgerät ausgewählt haben.

    Habe schon alles deinstalliert und wieder installiert. Doch leider dasselbe.

    Gruß Juanna
     
Die Seite wird geladen...

Nach Installation von RVS Com plus 4.0 Faxfunktion inaktiv - Ähnliche Themen

Forum Datum
Windows startet nach Design-Installation nicht mehr Windows 10 Forum 5. Aug. 2016
Automatisches Downgrade auf Windows 7 nach Installation von Windows 10 Windows 10 Forum 14. Juli 2016
Benutzerkonto setzt sich zurück nach Installation oder Updates im Admin-Konto Windows 10 Forum 12. Aug. 2015
PC nach Neuinstallation von Windows 7 extrem langsam Windows 7 Forum 22. Feb. 2015
Windows Live Mail 11 - alle Mails verloren nach Neuinstallation E-Mail-Programme 2. Feb. 2015