Nach Login startet Explorer.exe nicht

Dieses Thema Nach Login startet Explorer.exe nicht im Forum "Windows XP Forum" wurde erstellt von Spazz, 3. März 2008.

Thema: Nach Login startet Explorer.exe nicht Hallo Leute, hab seit ein paar Wochen ein Prob. Und zwar startet die Explorer.exe nicht mehr selbständig nach...

  1. Hallo Leute,

    hab seit ein paar Wochen ein Prob.

    Und zwar startet die Explorer.exe nicht mehr selbständig nach Login.
    Ich bekomme ewig schon mein Hintergrundbild angezeigt aber es tut sich NICHTS.

    Auch der Taskmanager lässt sich dann nicht oder sehr verspätet aufrufen.

    den autorestartshell wert in der reg gibt es. wie auch den shell wert = Explorer.exe

    jemand ne idee???

    edit: sry system ist XP sp2 gepatched
     
  2. hp
    hp
    rechner ist viren/trojanerfrei? mal eine reparaturinstallation versucht?

    greetz

    hugo
     
  3. hallo hp,

    hätte ich erwähnen sollen. sry

    der rechner virenfrei. rep-inst hab ich versucht. keine änderung!
     
  4. hast du irgendwelche dienste manipuliert oder startwerte über msconfig?
    ist das nach nem update augetreten?
    was ist mit wiederherstellungspunkt?
     
  5. hallo judy,

    wiederherstellungspunkte hab ich leider keine.

    habe dienste über die msconfig verändert, allerdings keine M$-Dienste. nur starteinstellungen wie icq, soundkarte etc.
     
Die Seite wird geladen...

Nach Login startet Explorer.exe nicht - Ähnliche Themen

Forum Datum
Schwarzer Bildschirm nach Login dank Aero Windows XP Forum 27. Aug. 2009
phpmyadmin | Error 500 nach Login Webentwicklung, Hosting & Programmierung 9. Mai 2012
Desktop-Hintergrundbild verschwindet kurz nach Login Windows XP Forum 15. Jan. 2012
Grafikkarte sendet nach Vista Login kein Signal mehr Windows XP Forum 3. Mai 2009
Kein Bild nach Login Windows XP Forum 14. Mai 2008