Nach Start des IE erstmal keine Verbindung

Dieses Thema Nach Start des IE erstmal keine Verbindung im Forum "Windows XP Forum" wurde erstellt von holgi2000, 5. Dez. 2004.

Thema: Nach Start des IE erstmal keine Verbindung Hi, wenn ich den IE 6 starte, bekomme ich neuerdings immer eine Fehlermeldung (kann Verbindung ins Internet nicht...

  1. Hi,
    wenn ich den IE 6 starte, bekomme ich neuerdings immer eine Fehlermeldung (kann Verbindung ins Internet nicht herstellen oder so ähnlich). Erst wenn ich dann auf refresh gehe, kommt die Seite. Woran liegt das?
    Ideen:
    Kann es sein, dass mein PC zu schnell ist?
    Oder kann es mit den Einstellungen meines routers zu tun haben?
    Gruß und danke
    Holger

    verschoben von Windows XP
     
  2. Welche Verbindungseinstellungen hast Du denn in den Internetoptionen vorgenommen? Sind in den (LAN-)Einstellungen der Verbindung irgend welche Automatisch ...-Optionen aktiv? Falls ja, deaktivier' die mal eben.

    Bye,
    Freudi
     
  3. Hi Freudi,
    alles deaktiviert, nix Automatisches. Da fällt mir ein: Der Fehler tritt auf, seitdem ich letzte Woche mal kurz den Firefox drauf hatte. Habe ihn dann wieder deinstalliert, weil er meine Lieblingseite nicht korrekt anzeigen konnte. Vielleicht blockiert hier etwas ....? Ansonsten fällt mir nichts mehr ein.
    Gruß
    Holger
     
Die Seite wird geladen...

Nach Start des IE erstmal keine Verbindung - Ähnliche Themen

Forum Datum
Windows startet nach Design-Installation nicht mehr Windows 10 Forum 5. Aug. 2016
Lautsprecher Balance individuell einstellen und nach Neustart behalten! Windows 7 Forum 14. Juli 2016
Dateien nach Neustart "verschoben?" Windows 10 Forum 14. Apr. 2016
Netzlaufwerk wieder herstellen nach Neustart Windows 8 Forum 18. Nov. 2015
USB Maus (Logitech) wird kurz erkannt nach Neustart (Windows 7 - ASUS Laptop) Windows 7 Forum 4. Nov. 2015