Nach Win 7 Installation nur noch ein blinkender Cursor

Dieses Thema Nach Win 7 Installation nur noch ein blinkender Cursor im Forum "Windows XP Forum" wurde erstellt von Wallace0815, 23. Jan. 2011.

Thema: Nach Win 7 Installation nur noch ein blinkender Cursor Hallo, ich versuche gerade Windows 7 auf einer SSD Festplatte zu instalieren. Die eigendliche Installation...

  1. Hallo,
    ich versuche gerade Windows 7 auf einer SSD Festplatte zu instalieren. Die eigendliche Installation funktioniert auch einwandfrei. Nach der Eingabe vom Nutzername/Computername und Heimnetz-Kennwort kommt wiederum ein Neustart. Und ab dann geht nichts mehr. Ich bekommen nach der Biosmeldung nur noch ein Blinkenden Cursor und sonst nicht. Also habe ich nochmal mit der Win7 DVD gestartet und die Automatische Reparatur gestartet, aber ohne Erfolg. Das bestehende Windows wird dann zwar gefunden, hilft mir aber trotzdem nicht weiter. Was mag nur das Problem sein ? Kann es sein das sich der Bootsektor nicht mehr richtig Installiert. Ich frage mich nur wie dann die Automatischen Systemneustarts während der Installation funktionieren ? Bis zu der Installation von Win 7 war ein XP System drauf. Sollte ich die Platte in SSD üblichen vorgehen nochmals neu mit Diskpart bearbeiten ?

    Wenn einer eine Idee hat ?

    Gruß
    Wallace 0815
     
Die Seite wird geladen...

Nach Win 7 Installation nur noch ein blinkender Cursor - Ähnliche Themen

Forum Datum
Windows startet nach Design-Installation nicht mehr Windows 10 Forum 5. Aug. 2016
Automatisches Downgrade auf Windows 7 nach Installation von Windows 10 Windows 10 Forum 14. Juli 2016
Benutzerkonto setzt sich zurück nach Installation oder Updates im Admin-Konto Windows 10 Forum 12. Aug. 2015
PC nach Neuinstallation von Windows 7 extrem langsam Windows 7 Forum 22. Feb. 2015
Windows Live Mail 11 - alle Mails verloren nach Neuinstallation E-Mail-Programme 2. Feb. 2015