nach XP Servicepack 1 Installation: PC bleibt stehen mit Blue Screen

Dieses Thema nach XP Servicepack 1 Installation: PC bleibt stehen mit Blue Screen im Forum "Windows XP Forum" wurde erstellt von DukeFelix, 6. März 2004.

Thema: nach XP Servicepack 1 Installation: PC bleibt stehen mit Blue Screen Hi, habe im Bürorechner XP SP1 installiert. Klappt auch alles super. Nach der Aufforderung zum Neustart bootet der...

  1. Hi,

    habe im Bürorechner XP SP1 installiert.

    Klappt auch alles super. Nach der Aufforderung zum Neustart
    bootet der Rechner und bleibt dann mit blauem Bildschirm stehen.

    Page_Fault_in non paged Area

    Habe daraufhin den RAM getauscht und nur einen Riegel benutzt.
    Das gleiche. (SAMSUNG RAM und KINGSTON RAM, je 256MB)

    Habe dann im BIOS alles auf Setup Defaults gesetzt und den RAM auf gaaanz lahm gestellt.

    Zu guter Letzt habe ich auch noch das Motherboard (baugleich)
    getauscht (ASUS A7V266-E, Rev 1.07)

    Das gleiche.
    Der Rechner startet auch nicht mehr im abgesicherten Modus, sondern bootet im Kreis.

    Suche jetzt schon 2 Stunden im Web nach einer Lösung und finde nichts brauchbares.

    Hat einer von Euch eine Idee, was das sein könnte und wie man es beheben kann?
    Thx a lot!!!

    Im Rechner stecken eine SB LIVE Player, eine 10/100 Netzwerkkarte und eine GeForce 4 Ti4200 (Gainward), alle mit eigenem IRQ
    XP professional (lizenziert!, kein RK Dreck!)

    Vielen Dank im Voraus

    Felix
     
  2. Hi

    Danke Euch schonmal!

    Da ich immer ein Image mache ist ein Rückspielen des Sytems kein Prob.

    Eine Reparatur von XP bringt das gleiche Phänomen hervor.
    Hier kommt es schon bei der Installation/Reparatur zum BlueScreen.

    Hatte auch die Idee, direkt nach der Inst des XP SP1 den Servicepack 1.6
    von winfuture.de zu insten. Allerdings geht das nicht, da der Servicepack 1.6
    ohne Neustart das XP-SP1 nicht erkennt und die Installation abbricht.

    Dann muss ich wohl den rechner ohne SP1 betreiben....

    Tips sind aber willkommen!

    Gruss und vielen Dank!

    Felix
     
  3. deaktivier mal alle nicht benötigten com-ports, sowie evtl. parallel schnittstelle.
    anschl. nochmal probieren ;D
     
  4. leider das gleiche :(
    hatte alles im Bios deaktiviert....
     
  5. hi duke,

    wie hast du eigentlich installiert?
    hast du die festplatte vorher ratzekahl leergefegt?
    versuche doch, ob du im bios die standard vga-treiber verwenden kannst!

    gibt der bluescreen noch einen eventuellen treibernamen an, der diesen ausgelöst hat? meist wird dieser nach den 4 parametern ausgegeben.
     
  6. Hi,

    nein, habe die Platte nicht radikal leergefegt.
    Installiert ist das normale XP ohne Servicepack, was auch sehr gut läuft.

    Da das ein Büro PC ist, kann ich auch nicht ohne weiteres format C machen.

    Allerdings habe ich mal probiert nach einem Backup XP zu reparieren (mit der CD)
    Auch dann stürzt er ab.

    Ich werde mir die fehlermeldung mal genau anschauen und melde mich dann.

    Danke!!!

    Gruss

    Felix
     
  7. So, Reparatur ging auch nicht.

    Habe Format C gemacht und alles neu installiert
    (winXP mit integriertem SP1)

    Jetzt klappt alles ohne diese Fehlermeldung.

    Danke trotzdem an alle nochmal.

    Felix
     
  8. Wenn Du Angst hast deine Sytempartition zu formartieren, solltest Du vielleicht mal überlegen Daten auf einer anderen Partition zu speichern, oder habe ich das jetzt falsch verstanden?

    Greetz
    Bla
     
Die Seite wird geladen...

nach XP Servicepack 1 Installation: PC bleibt stehen mit Blue Screen - Ähnliche Themen

Forum Datum
Probleme nach Servicepack Installation Windows XP Forum 6. Okt. 2004
Windows 2000 Probleme nach installation von ServicePack4 Windows XP Forum 1. Juli 2004
Sperrbildschirm springt nach 3 min an Windows 10 Forum 18. Nov. 2016
Schwarzer Bildschirm nach Update auf Windows 10 Version 1607 Windows 10 Forum 4. Nov. 2016
nach eine Komplette Hardware-Wechsel kann ich meine Win 10Pro Lizenz wider aktivieren? Windows 10 Forum 20. Okt. 2016