NeroCD-Image umwandeln?Oder was??

Dieses Thema NeroCD-Image umwandeln?Oder was?? im Forum "Audio, Video und Brennen" wurde erstellt von Pc_Konfigurator, 20. Nov. 2002.

Thema: NeroCD-Image umwandeln?Oder was?? Hallo Gemeinde , habe mir mit E-Mule ein Programm gesaugt und danach mit Winrar entpackt . Soweit so gut. Nur ,...

  1. Hallo Gemeinde ,
    habe mir mit E-Mule ein Programm gesaugt und danach mit Winrar entpackt . Soweit so gut.

    Nur , wenn ich das Programm mit Doppelklick versuche zu starten , öffnet sich sofort das Nero-Fenster Brennen.

    Es ist eine Nero CD-Image - Datei . Muß die nun noch umgewandelt werden oder was??????

    Bin Newbie in dieser Sache, deshalb bitte bei Antworten berücksichtigen.....

    Gruß

    Frank

    Nach Diktat im Bett ;D ;D ;D

    Ab morgen früh 8 Uhr wieder da......
     
  2. ich nehme an die Datei hat die Endung *.NRG

    Nun, am besten du brennst die Datei auf eine CD:
    Und zwar, wenn du Nero öffnest, dann ist im Menü Datei ein Punkt Image bla bla brennen oder so.
    Wenn du den auswählst, dann wird nach einer *:NRG Datei gefragt, und diese Datei wählst du aus.
    Brennen und fertig.

    Alternativ kannst du mit Tools wie Virtual Deamon das Image mounten, d.h. diesem Image wird ein neues Laufwerk im System zugewiesen, praktisch ein virtuelles Laufwerk. Dann kannst du auf dieses Image zugreifen, als hättest du die CD gebrannt und im CD-Lauferk eingelegt.
     
  3. Nun, am besten du brennst die Datei auf eine CD:
    Und zwar, wenn du Nero öffnest, dann ist im Menü Datei ein Punkt Image bla bla brennen oder so.
    Wenn du den auswählst, dann wird nach einer *:NRG Datei gefragt, und diese Datei wählst du aus.
    Brennen und fertig.


    Genau so wie beschrieben von dir - habe ich es gemacht und es hat sofort hingehauen!!!!!!!!!!!
    D A S werde ich mir merken für die Zukunft.....

    Tausend Dank an dich ...Hüpf Spring Jubel !

    Es zahlt sich halt doch aus , Mitglied zu sein........

    Ach übrigens : Wieso muß ich mich dauernd einloggen , obwohl ich speziell dem Forum +Win-Total Cookies zulasse ???

    Habe IE 6 und win2k



    Gruß

    Frank
     
  4. vielleicht, weil du immer nach benutzung alle Cookies, Dateien und sämtliches Geraffel löscht!?

    Sonst sag ihm doch, dass er die Passwörter beim einloggen speichern muss...

    Wenn Du unter Extras/Internetoptionen/Datenschutz den Regler auf Alle Cookies sperren stellst, kann auf gespeicherte Cookies nich zugegriffen werden...
    Da musste den Regler mindestens auf Hoch stellen...
     
  5. Hallo Crazy Duck ,

    das erste stimmt (das Löschen der Daten beim runterfahren habe ich über den IE eingestellt )
    Bei Punkt 2 muß ich wiedersprechen und behaupte :
    Unter dem Punkt Cookies bearbeiten habe ich dem Win-Total -Portal und dem Win-Total- Forum sämtliche Freiheiten gelassen.....

    Aber egal , das gehört hier 1.) nicht hin und 2.) kann ich mich ja noch einloggen......

    Schönen Dank für deine Nachricht


    Gruß

    Frank
     
  6. Hi zusammen,
    Ich hab einen Laptop mit einer Nvidia Geforce GTX 260M Grafikkarte drinnen (und habe 4Gb RAM, Win7 Ultimate 64Bit, 2,53Ghz Dual Core). Hab auch alle Treiber und so installiert und alles war perfekt! (Laptop ist ca 2,5 Jahre alt).
    Hab den bei Cyber-System.de zusammenstellen lassen, die seite gibt es nicht mehr, haben sich mit mysn.de zusammengeschlossen.
    Dann hab ich angefangen Battlefield 3 zu spielen und dann kam beim Starten des Spieles eine Meldung, ich solle meinen Grafikkartentreiber aktualisieren(War ca vor 4 Wochen). Dann bin ich auf die Nvida Seite gegangen und hab den Treiber runtergeladen und installiert. Auch Neustart durchgeführt und soweit keine Probleme. (Battlefield 3 hab ich nur 2-3 Stunden insgesamt gespielt, also es ist kein Spiele-Laptop, ich brauch den für die Schule!)
    (Wenn ich Spiele spiele, dann fast nur solche, die wenige Ressourcen brauchen, also keine Spiele wo gleich dir Grafikkarte abbrennt [​IMG] )

    Doch seit heute ist es total komisch mit der Grafikkarte/Treiber...
    Ich hab meinen Laptop gestartet dann bei Login-Fenster mein Passwort eingegeben und dann kamen auf einmal solche Roten Pixel über den ganzen Bildschirm. Der Bildschirm wurde nach ein paar Sekunden Schwarz und dann war er wieder da und hatte wieder Rote Pixel übern ganzen Bildschirm. (Maus, Tastatur etc konnte ich nicht benutzen) und dann kam ein Bluescreen...

    Dieses Problem wiederholte sich einige male und ich hab den Laptop dann immer wieder zum Absturz gebracht (lange den Einschaltknopf gedrückt).
    Abgesicherter Modus hat nichts gebracht, da war das gleiche Problem. Und eine Windows7-Reparatur (mit Win7 cd) hab ich auch gemacht, hat auch nichts gebracht.
    Wie durch ein Glück konnte ich mich dann erfolgreich Anmelden und hab sofort unterm Geräte-Manager den Grafikkarten-Treiber deaktiviert und nun geht alles...Jedoch halt ohne Treiber ^^

    Ich hab auch schon probiert, wieder den alten Treiber zum installieren, doch da hab ich das selbe Problem.

    Jetzt meine Frage:
    Was kann da los sein ? Ist die Grafikkarte kaputt ? Oder einfach nur ein Problem mit meinem Win7, das durch neuaufsetzten behoben werden kann ?
    (es ist wirklich schon viel Schrott oben auf dem Laptop, hab den zuletzt vor 5 Monaten aufgesetzt)

    Kann es Probleme geben, wenn ich gar keinen Treiber für die Grafikkarte habe ? Auflösung ist aufs beste eingestellt (1680x1050) und für mich wäre es keine Problem, ohne Treiber etwas zu tun. Spiele werd ich jetzt halt keine mehr spielen... [​IMG]
     
  7. Scheinbar hat da einer das gleiche Problem?
    Ich denke da hat sich die GraKa verabschiedet. Mein Vorschlag: Knoppix (CD-Version) laden und GraKa überprüfen.

    Bytehawk