Netzlaufwerk Probleme

Dieses Thema Netzlaufwerk Probleme im Forum "Windows Server-Systeme" wurde erstellt von Comstar, 24. Aug. 2005.

Thema: Netzlaufwerk Probleme Hallo, ich habe ein kleines Problem. Ich habe von einem 2000er Server ein Netzlaufwerk auf dem Client ( Windows...

  1. Hallo,
    ich habe ein kleines Problem.
    Ich habe von einem 2000er Server ein Netzlaufwerk auf dem Client ( Windows 2000) eingerichtet.
    Das funktioniert auch alles, nur wenn ich das Netzlaufwerk durchsuchen will, meldet er mir dauernd das er keine Verbindung hat. Ich muss dies dauernd bestätigen.
    Das nervt wenn ich mehrere Dateien suchen will, kennt jemand vielleicht das Problem?
    Beim Netzlaufwerk zeigt er mir keine Fehler, also das er Disconnectet ist.

    Danke schon mal im vorraus.

    verschoben von Windows NT/2000
     
  2. Ich habe nun die Einstellungen wegen dem Autodisconnect eingestellt, habe aber immer noch das Problem.

    Gibt es denn keine Lösung?
     
  3. Hallo,


    funktioniert die Freigabe den prinzipiell nicht oder nur manchmal ?
    Eventuell hast Du ja auch ein Rechteproblem ?!

    Gruß
    Sven
     
  4. Also man kann auf die Freigabe zugreifen, aber es ist ein rotes x drin.
     
Die Seite wird geladen...

Netzlaufwerk Probleme - Ähnliche Themen

Forum Datum
Probleme mit robocopy und Netzlaufwerk Windows XP Forum 30. März 2012
Probleme bei Netzlaufwerk verbinden... Windows Server-Systeme 29. Aug. 2006
Abfrage der Anmeldedaten bei Zugriff auf Netzlaufwerke Windows 7 Forum 30. März 2016
Netzlaufwerk wieder herstellen nach Neustart Windows 8 Forum 18. Nov. 2015
Windows 8, Netzlaufwerk und Remotedesktop funktionieren nicht Windows 8 Forum 4. Feb. 2015