Netzlaufwerke werden nicht mehr gefunden...

Dieses Thema Netzlaufwerke werden nicht mehr gefunden... im Forum "Windows XP Forum" wurde erstellt von udos, 8. Apr. 2008.

Thema: Netzlaufwerke werden nicht mehr gefunden... Hallo, ich habe hier ein großes Problem an einem Windows-XP Rechner. Hier ist ein Ordner auf per Webdav angemeldet...

  1. Hallo,

    ich habe hier ein großes Problem an einem Windows-XP Rechner.
    Hier ist ein Ordner auf per Webdav angemeldet und in der Netzwerkumgebung zu sehen. Auf den Ordner wurde regelmäßig, täglich mehrmals zugegriffen.
    Seit Freitag kommt hier nun ständig die Meldung:
    Die Dokumente in diesem Ordner sind nicht verfügbar. Möglicherweise wurde der Ordner verschoben oder gelöscht, oder die Verbindung zum Server ist auf Grund von Netzwerkproblemen nicht möglich!

    Ich wollte ein neues Netzlaufwerk anmelden, da kommt immer: Der eingegebene Ordner ist ungültig. Wählen sie einen anderen Ordner!
    Was ist denn mit diesem Rechner los? Ins Internet komme ich problemlos. Ich kann auch per FTP auf den Ordner zugreifen. Nur nicht per Webdav.
    Ich muss aber Verweise von Unterverzeichnissen auf dem Desktop anlegen. Das geht mit FTP nicht.
    Hat jemand eine Idee, warum es von einem auf den anderen Tag nicht mehr geht????

    Vielen Dank im Voraus!
    Udo



    [br][blue]*Eddie: Verschoben aus "Windows XP"*[/blue]
     
  2. leg den Ordner neu an mit Berechtigungen.
     
  3. In der Netzwerkumgebung kann ich doch den Ordner nicht mehr anlegen! Die Adresse wird nicht als Adresse akzeptiert.
    Beim Versuch Onlinespeicherplatz anzufordern kommt nach Eingabe der Adresse immer: Der eingegebene Ordner ist ungültig. Wählen sie einen anderen Ordner!

    Wie gesagt, die Adresse geht auf 3 anderen Rechnern. Nur auf diesem nicht.
     
Die Seite wird geladen...

Netzlaufwerke werden nicht mehr gefunden... - Ähnliche Themen

Forum Datum
Netzlaufwerke werden nicht angezeigt Firewalls & Virenscanner 2. Juli 2009
Abfrage der Anmeldedaten bei Zugriff auf Netzlaufwerke Windows 7 Forum 30. März 2016
Problem mit Netzwerk timing beim verbinden mit Netzlaufwerke ? Windows 7 Forum 10. Jan. 2015
Windows Explorer stürzt bei Nutzung von Netzlaufwerken regelmäßig ab Windows 7 Forum 16. Feb. 2010
Netzlaufwerke verbinden sich nicht automatisch Windows 8 Forum 16. März 2013