Netzteil ~ hilfeeeeee

Dieses Thema Netzteil ~ hilfeeeeee im Forum "Hardware" wurde erstellt von Chantal, 19. Juni 2007.

Thema: Netzteil ~ hilfeeeeee Hallo ihr Liebe ich hab gestern ein neues Netzteil eingebaut weil mein altes kaputt war so danach funktionierte der...

  1. Hallo ihr Liebe ich hab gestern ein neues Netzteil eingebaut weil mein altes kaputt war so danach funktionierte der computer einbahnfrei doch als ich ihn heute morgen an machte tauchte diese meldung auf Secondary IDE Channel no 80 Conduntor Cable Installed was hat das zu bedeuten
     
  2. genau was da steht; auf dem zweiten ide Kanal ist kein 80 pin Kabel (=conductor) installiert; da gibt es neben den alten 40 pin ide Kabeln neue mit 80 pin für schnellere Laufwerke bzw. ide-protokolle; einfach so eines kaufen und einbauen, fertig;
     
  3. Danke, aber daran liegt es auch nicht wenn ich das alte Netzteil einbaue kommt das gleiche .... und wie gesagt gestern abend hat alles einbahnfrei funktioniert ich komm nicht mal in den Abgesicherten Modus weil der Computer voher abstürzt und von alleine wieder dan hochfährt und wieder abstürzt und hochfährt das macht er die ganze zeit -.-
     
  4. Versteh ich nicht, Du hast ein neues Netzteiol eingebaut, weil das Alte kaputt ist.
    Seit dem bekommst Du diesen Fehler.
    Jetzt schreibst Du
    Ich denke, das ist kaputt.
    Taktmeister hat die Meldung oben korrekt gedeutet und Dir die richtige Lösung genannt.

    Eddie
     
  5. Also das ist so das alte netzteil hat ne kleine macke ..... seit einer woche es funktioniert zwar aber alle 10 bis 15 minuten geht der compi einfach aus weil das netzteil zu heißt wird .... zumindestens geh ich davon aus ... jetzt hab ich gestern aus nem anderen compi von das netzteil eingebaut also das neue ... dan hat gestern alles gefunkt den ganzen tag war voll happy ;D aber seit heute morgen kommt halt das andere ... jetzt hab ich vor ner stunde das alte nomma eingebaut um zu schauen ob damit der compi wenigstens hochfährt weil ich was dringent brauche aber mit dem alten netzteil macht er genau das gleiche ....
     
  6. Dann nimm doch einfach ein 80 adriges Kabel und gut ist.
    Mir ist nicht wirklich klar, warum Du die Netzteile hin und her tauschst, wo das Problem so leicht zu lösen ist.

    Eddie
     
  7. Muahh .... sehr nett danke auch meine fresse .....
     
  8. ?!?!? *lol* ;D
     
  9. Hallo

    die Hitze macht die leute scheinbar reizbar :tickedoff:

    bei fragen sollte der fragen steller immer mal seine genaue Hardware
    nennen , so fängt es an .

    oder ruft ihr in der Autowerkstatt auch an und sagt nur mein Auto geht nicht mehr ?????

    wenn man ein Netzteil ein oder ausbaut ist das wie ein Clear Cmos , sprich danach muss man ins Bios gehen und die fuktionen die wichtig sind wieder aktivieren oder deaktivieren .

    dies betrift auch das IDE Channel no 80 Conduntor Cable Installed
    wenn eines drinnen ist sollte man im Bios seine Festplatte neu erkennen lassen und gut sollte es sein , voraus gesetzt man hat ein
    80 Conduntor Cable Installed eingebaut .

    seltsam ist das oft Billig Mainbord wie Asrock , PC Chips und co damit rum nerven .

    also Bitte mal vernünftige angaben machen. >> Chantal

    mfg mister x
     
  10. Da muss ich aber widersprechen. ;)

    Eddie
     
Die Seite wird geladen...

Netzteil ~ hilfeeeeee - Ähnliche Themen

Forum Datum
zu schwaches Netzteil? Windows 10 Forum 17. Sep. 2016
Neues Netzteil notwendig??? Hardware 15. Dez. 2013
Altes Computernetzteil als normales Netzteil nutzen? Windows XP Forum 21. Nov. 2013
Netzteil Windows 7 Forum 2. Apr. 2010
Welches Netzteil Hardware 6. März 2010