Netzwerk einrichten-Probleme!!!

Dieses Thema Netzwerk einrichten-Probleme!!! im Forum "Windows XP Forum" wurde erstellt von Tunefisch, 22. Dez. 2006.

Thema: Netzwerk einrichten-Probleme!!! Hallo, Ich bin gerade dabei meinen Internet PC mit meinem Notebook im Netzwerk zu verbinden. Beide haben XP Home....

  1. Hallo,

    Ich bin gerade dabei meinen Internet PC mit meinem Notebook im Netzwerk zu verbinden.
    Beide haben XP Home.

    Um beide zu verbinden verwende ich ein Crossover Patchkabel.
    Habe beiden eine feste IP zugewiesen (192.168.0.1/192.168.0.2) sowie beide der gleichen Arbeitsgruppe zugewiesen.
    Jetzt zum Problem.

    Das Netzwerk hat sogut wie keine funktion.

    ich kann lediglich von Rechner 01 Pings an 02 schicken,umgekehrt auch schon nicht.
    Auf dem Notebook erscheint bei Arbeitsgruppencomputer nur das Notebook und beim anderen PC garnichts.

    firewall usw. is alles abgeschaltet.Am kabel kanns auch nicht liegen,is schon das dritte :)

    Habs auch schon mit dem Windows Netzwerkassisten getestet!Ebenfalls kein erfolg!!!

    Hat vielleicht jemand etwas mehr durchblick in diesem Bereich wie ich und könnte mir helfen bzw. nen Tipp geben?
    Wäre sehr nett!
    Vielen Dank schonmal,

    mfg Frank
     
  2. Hallo
    gib mal unter Ausführen
    cmd ein dann in der Console ipconfig
    und poste mal die Daten.
    Gruss
    Harry
     
Die Seite wird geladen...

Netzwerk einrichten-Probleme!!! - Ähnliche Themen

Forum Datum
Bilder von Karte automatisch ins Netzwerk kopieren. Womit? Software: Empfehlungen, Gesuche & Problemlösungen 2. Okt. 2016
immer wieder fehlende Netzwerkverbindung Windows 10 Forum 27. Sep. 2016
Netzwerk/Internetverbindung zu Spieleserver Firewalls & Virenscanner 19. Sep. 2016
Heimnetzwerk findet dateien nicht mehr Netzwerk 30. Aug. 2016
Windows startet sehr langsam und ist im Netzwerk langsam Windows 8 Forum 7. Aug. 2016