Netzwerkprobleme

Dieses Thema Netzwerkprobleme im Forum "Windows XP Forum" wurde erstellt von Jan Tenner, 16. Sep. 2004.

Thema: Netzwerkprobleme Moin, ich habe seit gestern einen Router und 3 Rechner im Lan hier daheim. Gestern ging noch alles, aber seit heute...

  1. Moin,

    ich habe seit gestern einen Router und 3 Rechner im Lan hier daheim. Gestern ging noch alles, aber seit heute gibt es folgendes Problem:

    Alle 3 Rechner hängen in der Arbeitsgruppe WG und besitzen auch unterschiedliche Bezeichnungen. Allerdings erhalte ich bei jedem Rechner der auf einen anderen zugreifen will diese Fehlermeldung:
    [​IMG]
    http://mod.pilgerer.org/ffs/lanerror.gif

    Hat Jemand eine Idee was ich machen könnte? Alle Rechner laufen mit Windows XP mit SP2 und deaktiviertem Sicherheitscenter (keine firewall etc) und DHCP. Ping, Spiele im LAN sowie Internet über den Router funktionieren einwandfrei.

    Vielen Dank schonmal :)

    verschoben von WinXP
     
  2. Beide Rechner müssen über identische Benutzerkonten und Passwörter verfügen, Berechtigungen/Freigaben müssen entsprechend erstellt werden usw.


    Cheers,
    Joshua
     
Die Seite wird geladen...

Netzwerkprobleme - Ähnliche Themen

Forum Datum
Netzwerkprobleme Win10 Windows 10 Forum 21. Mai 2016
Netzwerkprobleme Windows 7 Forum 8. Juni 2015
wieder mal Netzwerkprobleme Windows XP Forum 5. März 2011
Netzwerkprobleme win7 Windows XP Forum 18. Feb. 2011
Windows 7 als Hotspot, Netzwerkprobleme Windows XP Forum 28. Jan. 2013