Neuer Aldi PC muckt immer mal...

Dieses Thema Neuer Aldi PC muckt immer mal... im Forum "Windows XP Forum" wurde erstellt von mona, 7. Sep. 2003.

Thema: Neuer Aldi PC muckt immer mal... Hi, Leute, hab mal wieder ein Problem. Habe den Aldi-PC vom März. Gelegentlich gibt er mir folgende kleine Fenster...

  1. Hi, Leute, hab mal wieder ein Problem. Habe den Aldi-PC vom März. Gelegentlich gibt er mir folgende kleine Fenster als Rätsel auf:

    - Just-In-Time-Debugging / An exception Run-Time Error has occured in Script. However, no debuggers are registered that can debug this excepteion. Unable to JIT-debug

    oder auch:

    - Es ist ein Laufzeitfehler aufgetreten. Soll der Debugmodus gestartet werden? Zeile 23: Fehler. Zugriff verweigert!

    Okay, scheint irgendwie das ähnliche Ding nicht glatt zu laufen. Beim 2., wenn ich nein wähle, geht's normal weiter, wenn ich ja wähle, heißt es wieder, dass kein debugger eingetragen ist...

    Wer hilft mir? Ich fühle förmlich, dass das kein Weltuntergang ist.

    Vielen Dank. Mona :)

    verschoben von Windows XP
     
  2. Geh in die Internetoptionen, Registerkarte Erweitert.
    Dort setzt du einen Haken vor Scriptdebugging deaktivieren und entfernst den Haken bei Scriptfehler anzeigen.

    Nach einem klick auf ok bist du diese Meldungen los !
     
  3. :D :D
    Hey Al Bundy, vielen Dank. Immer diese kleinen Häkchen im Leben.... tse,tse...

    CU, Mona 8)
     
Die Seite wird geladen...

Neuer Aldi PC muckt immer mal... - Ähnliche Themen

Forum Datum
Neuer Aldi PC - Abstürze bei Spielen über Wlan !!! Windows XP Forum 9. Apr. 2005
Neuer Aldi PC + PQ Drive Image 6.0 geht nicht! Liegts am Sata? Windows XP Forum 18. Nov. 2004
neuer aldi-pc und diskettenlaufwerk :( Hardware 1. Apr. 2003
Windows 8.1 Neuinstallation auf neuer Festplatte nicht möglich. Hilfe! Windows 8 Forum 11. Okt. 2016
Neuer PC und schlechtes Internet. Windows 10 Forum 21. Juli 2016