nlb cluster Probleme

Dieses Thema nlb cluster Probleme im Forum "Windows XP Forum" wurde erstellt von vossima, 7. Nov. 2005.

Thema: nlb cluster Probleme Hallo, ich hab n kleines Problem mit nlb. Wir wollen zwei Server in einen NLB Cluster zusammenführen und dann als...

  1. Hallo,

    ich hab n kleines Problem mit nlb.
    Wir wollen zwei Server in einen NLB Cluster zusammenführen und dann als Terminalservercluster benutzen. Soweit die Theorie.

    Kurz zu unserem Testaufbau :

    1. TS Server

    Windows 2003 Server

    1. NIC (nicht im Cluster)
    IP: xxx.xxx.10.55

    2. NIC (Cluster)
    Dedicated IP : xxx.xxx.10.209
    Cluster IP : xxx.xxx.10.141
    Clustername : cluster.xxxx.com

    2. TS Server

    Windows 2003 Server

    1. NIC (nicht im Cluster)
    IP: xxx.xxx.10.51

    2. NIC (Cluster)
    Dedicated IP : xxx.xxx.10.110
    Cluster IP : xxx.xxx.10.141
    Clustername : cluster.xxxx.com

    Der Cluster ist wie folgt eingestellt:
    Beide Notes laufen im Unicast betrieb uns es sind erstmal alle Ports frei.

    Nun mein Problem:
    Sobald ich den Cluster erstelle bekomm ich weder auf die Cluster IP (141) noch auf die Dedicated IP´s (110 u. 209) einen ping. Es sieht irgendwie so aus als ob die Cluster NIC nicht mehr im Netz wären. Kennt jemand das Problem? Ich bin mit meinem Latein echt am Ende.
     
Die Seite wird geladen...

nlb cluster Probleme - Ähnliche Themen

Forum Datum
Clustering Win 2003 Web Edition Windows Server-Systeme 2. Juni 2007
Apache und Windows 2003 Cluster? Windows XP Forum 11. Mai 2007
Spiegelung/Clustering/Replication unter MS SQL-Server Windows Server-Systeme 19. Jan. 2006
Cluster Computing Windows XP Forum 1. Jan. 2006
Partitionieren, kleine Clustergrösse, warum? Windows XP Forum 19. Sep. 2005