Nur noch große symbole in "Arbeitsplatz"

Dieses Thema Nur noch große symbole in "Arbeitsplatz" im Forum "Windows XP Forum" wurde erstellt von sCuRo, 11. Okt. 2003.

Thema: Nur noch große symbole in "Arbeitsplatz" Hallo Zusammen, es ist so tierisch nervig... :( Immer wenn ich auf dem Desktop auf Arbeitsplatz klicke erscheint...

  1. Hallo Zusammen,

    es ist so tierisch nervig... :(
    Immer wenn ich auf dem Desktop auf Arbeitsplatz klicke
    erscheint der Explorer immer mit großen symbolen.
    Möchte aber gerne Detail-Ansicht, wähle ich also aus.
    Soweit alles ok , wenn ich aber einen Neustart mache, sind wieder grosse Sybole im Arbeitsplatz´. Habe schon in den Ordneroptionen auf alle übernehmen gemacht, trotzdem immer wieder. Alle anderen Ordner bleiben immer in der Detail Ansicht, nur der Arbeitsplatz nicht!
    Hat da jemand ne Idee??
    Greetz
    scuro
     
  2. Hi !
    Versuch mal in der Registry die Standard-Dateiansicht einzustellen

    HKEY_CURRENT_USER\ Software\ Microsoft\ Windows\ CurrentVersion\ Explorer\ ExpView\ Settings

    (Datentyp REG_BINARY) ändern Sie das 45. Byte (Zeile 6, Spalte 5) wie folgt:

    Wert Darstellung als
    01 Große Symbole
    02 Kleine Symbole
    03 Liste
    04 Details
    Gruß 8)
     
  3. Danke! :D
    Was für eine Erlösung ;D
     
Die Seite wird geladen...

Nur noch große symbole in "Arbeitsplatz" - Ähnliche Themen

Forum Datum
Große Probleme nach nochmaliger Win98 SE-Installation Windows 95-2000 23. Feb. 2005
Zweiter Bildschirm wird nur noch teilweise erkannt! Windows 10 Forum 15. Okt. 2016
Windows 10 noch möglich? Windows 10 Forum 1. Okt. 2016
Startmenü nur noch mit rechter Maustaste Windows 10 Forum 22. Aug. 2016
Windows 95 startet nur noch im DOS-Modus Windows 95-2000 9. Nov. 2015