OE 6.0 fehlerhafter Autostart

Dieses Thema OE 6.0 fehlerhafter Autostart im Forum "Sonstiges rund ums Internet" wurde erstellt von Rudolf, 2. Sep. 2004.

Thema: OE 6.0 fehlerhafter Autostart Guten Morgen, WT-Freunde ! Heute morgen startet erstmals OE6.0 aus dem Autostart heraus mit einer...

  1. Guten Morgen, WT-Freunde !

    Heute morgen startet erstmals OE6.0 aus dem Autostart heraus mit einer Fehlereinschaltung auf dem BS mit einem Insert :

    msimn.exe hat ein Problem festgestellt und muss beendet werden.

    Problemsignatur:
    AppName: msimn.exe
    AppVers: 6.0.2800.1123
    ModName: asoehook.dll
    ModVer: 2004.1.3.7.
    Offset: 00011cd1

    In der Ereignisanzeige steht bei Anwendung .

    XFehler/ Datum+Uhrzeit/ Application Error/Keine/1000/Nicht zutreffend

    xFehler/Datum+Uhrzeit/MSiInstaller/Keine/11328/...

    In der Ereignisanzeige steht bei System :

    XFehler/Datum+Uhrzeit/DCOM/Keine/10010/.....

    _________________________________________

    Mit dem Schließen der Fenster konnte ich OE vom Desktop aus OE fehlerfrei starten. Auch IE , Excel + Word sind OK.

    Bitte um Info und Tipps, ob und was im Outlook Express ( meine Vermutung ) beschädigt worden ist. Ist der Autostart ein Problem ?
    Bisher ging das klaglos. Hab auch schon in der Suchfuntion die Fehlermeldung eingegeben. Leider ohne Trefferanzeige. Hoffe, ich habe euch alle Infos zu einer Diagnose gegeben.

    Danke im Voraus und Gruß vom Rudolf

    Edit : Nach einem kpl. Neustart hat XP jetzt ohne Fehleranzeige den OE geöffnet. Kann oben beschriebener Fehler einmal auftauchen und dann wieder nicht ? Oder hat sich das durch den Neustart selbst erledigt ? Zu viel der Fragezeichen.... * Rudolf *
     
  2. Falls der Fehler wieder auftreten sollte, gibt es bei MS eine interessante LInksammlung. Vllt ist da etwas bei.

    Deutsche Knowledge Base
     
  3. Danke für dein Posting, bla-bla !

    Genau das, was in dem Link als mögl. Ursache angeführt wird, habe ich erst kürzlich gemacht :

    Zitat Anfang :
    Dies kann zum Beispiel der Fall sein, wenn Sie kürzlich Ihre Dateien aus Sicherungskopien wiederhergestellt haben, die auf einer CD-ROM gespeichert waren.
    Zitat Ende

    Werde nun versuchen, den Knoten zu lösen. Allerdings, wenn ich

    Klicken Sie auf Start, auf Suchen und anschließend auf Dateien/Ordner.
    Geben Sie im Feld Name die Zeichenfolge *.dbx ein


    bringt er keine Ergebnisse. Sind die dbx.Dateien nun schreibgeschützt oder nicht ? Ist nun eine Reparatur notwendig/möglich oder nicht ?

    Danke und Gruß vom Rudolf
     
  4. Hallo Rudolf,

    wenn Du deine Dateien von einer CD zurückkopiert hast sind diese mit einem Schreibschutz versehen.

    Um Dir deine DBX-Dateien anzuzeigen musst Du in den Ordneroptionen einstellen, dass Dir dort alle Dateien und Ordner angezeigt werden.
     
Die Seite wird geladen...

OE 6.0 fehlerhafter Autostart - Ähnliche Themen

Forum Datum
Windows Download, Fehlerhafter Product Key Windows 8 Forum 23. Feb. 2015
Email bei fehlerhafter Aufgabe Windows Server-Systeme 8. Jan. 2015
Meldung: Auf Grund fehlerhafter Sicherheitszertifikate blockiert Web-Browser 31. März 2013
Re: Google Suchanfrage geht über web-analytics.google.com und dann fehlerhafter Link Windows XP Forum 27. Jan. 2009
Problem mit fehlerhafter Festplatte und chkdsk bzw HDTune Hardware 22. Jan. 2009