Office2003-Produkt immer wieder neu aktivieren ?

Dieses Thema Office2003-Produkt immer wieder neu aktivieren ? im Forum "Microsoft Office Suite" wurde erstellt von sonnyx55, 9. Jan. 2005.

Thema: Office2003-Produkt immer wieder neu aktivieren ? :'(Hallo an alle, habe orig. gekaufte Office Prof. 2003. Beim ersten instal. musste ich Produkt aktivieren, was auch...

  1. :'(Hallo an alle,
    habe orig. gekaufte Office Prof. 2003. Beim ersten instal. musste ich Produkt aktivieren, was auch selbstverst. ist.
    Nun habe ich den PC gewechselt, musste ich bei der Office instal. wieder neu aktivieren, dannach aus anderen Fehlergründe musste ich den PC kpl. neu install. musste wieder den Produkt neu aktivieren. Das ist zimlich lässtig. Bitte kann mir jemand sagen, gibt es eine möglichkeit dieses umzugehen, dass man nicht beim jeden neuen Installation den Office Produkt bei Microsoft neu aktivieren muss, kann man die Dateien irgendwo speichern oder sonstwas, kenne mich nicht aus, habe aber was davon gehört.
    Danke für Hilfe.
     
  2. Danke für Tips,
    habe nun die Datei gesucht, im Ordner unter Data finde ich zwei Dateien :
    einmal - opa11 - und einmal opa11.BAK.

    Welches davon ist die zu kopieren ?
    Die opa11 mit .dat finde ich nicht .
    Danke
     
  3. dies habe ich auch getan, und darunter die o.g. Dateien gesehen.
    Meine Frage war = welche von beiden Dateine ist zu sichern ?
    Andere Dateien sind nicht zu sehen.
     
  4. deaktiviere die Option Erweiterungen bei bekannten Dateitypen ausblenden im Windows-Explorer unter Extras - Ordneroptionen - Ansicht,
    dann siehst du auch die Endung (opa11.dat)

    pan_fee
     
  5. Habe gefunden.
    Danke viel für nette Unterstützung.
     
Die Seite wird geladen...

Office2003-Produkt immer wieder neu aktivieren ? - Ähnliche Themen

Forum Datum
trotz komplett neuem setup wird pc immer langsamer Windows 10 Forum Montag um 12:22 Uhr
immer wieder fehlende Netzwerkverbindung Windows 10 Forum 27. Sep. 2016
Win 7: "neu" installierte Programme kommen immer wieder in den "Start" Windows 7 Forum 17. Juli 2016
BIOS braucht immer Neustart Treiber & BIOS / UEFI 20. Juni 2016
Immer ca. 20% CPU Last im Ruhemodus Windows 7 Forum 9. Mai 2015