Outlook Express und Router Netgear 614v7 .

Dieses Thema Outlook Express und Router Netgear 614v7 . im Forum "E-Mail-Programme" wurde erstellt von Pc_Konfigurator, 17. Okt. 2007.

Thema: Outlook Express und Router Netgear 614v7 . Hallo Gemeinde , seit neuesten besitze ich einen Router von Netgear und zwar das Modell WGR 614 Version 7 . Habe...

  1. Hallo Gemeinde ,

    seit neuesten besitze ich einen Router von Netgear und zwar das Modell WGR 614 Version 7 .

    Habe mir damit ein WLan aufgebaut. Nun kann ich nicht mehr wie normal meine Mails über Outlook Express abrufen , da ja unter Internetoptionen > Verbindungen das Pünktchen Keine Verbindung herstellen rausgenommen wurde .
    Wie bekomme ich nun wieder meine Mails über Outlook Express ? Muß der Router konfiguriert werden oder Outlook Express ?
    Habe beim Hersteller keinerlei Infos diesbezüglich gelesen .Google hat mir in verschiedenen Foren
    auch keine helfende Info geben können .

    Hier noch schnell ein paar Daten : XP Pro SP 2 , neueste Updates .

    Hat jemand eine Lösung ?

    Gruß

    Frank
     
  2. Also bei Outlook (nicht Express) konnte man in dem Fall einstellen, dass die Verbindung über LAN hergestellt wird. Sollte aber unter OE änhlich sein, nehme ich an.
     
  3. Jein - OE greift auf die Systemeinstellungen, die man in den Internetoptionen eingestellt hat, zurück und nutzt die dort eingestellten Werte zur Verbindungsherstellung.
     
  4. Nun , vielleicht weiß ja irgendwer , wie es denn nun geht ?
    Im Moment muß ich meine Mails über WEB.de direkt abholen .Geht ja auch ne Zeit lang gut .
    Habe mal probiert , über Breitbandverbindung etwas herzustellen mit Passwort und so .Hat aber nicht geklappt . Sage ich dem IE ,er soll keine Verbindung herstellen , tut sich logischerweise auch nix! Wenn es denn keine Einstellung gibt die man im Betriebssystem vornehmen muß , kann es ja nur der Router sein , oder ?

    Wer hat einen heißen Tip oder eine Vermutung ?

    Gruß

    Frank
     
  5. Hallo Gemeinde ,

    nach einigen Telefonaten mit Netgear hier nun die Lösung des Problems :

    Man gehe bei der Routerkonfigurationsseite auf den Punkt Porttriggering , erlaube den Ports

    25 und 110 und 995 ( hier die Port von web.de ) das geöffnet sein und übernehme das alles .

    Dann gehe man in Outlook Express unter Extras > Konten > Eigenschaften und wähle als

    Verbindung LAN und schon trudeln die ersten Mails ein mml !

    Anmerkung von mir : Netgears Support ist nicht so der Hit . Wenn man denn gar keinen Plan von sowas hat , ist man schnell ein paar Euros los :'(

    Das mit Outlook Express habe ich selber ausgetüfftelt.

    Besten Dank und ich hoffe, es hilft dem einen oder anderen weiter .

    Dieser Thread kann geschlossen werden !


    Gruß

    Frank
     
  6. Wenn der Router die Verbindung selbständig ins Internet macht, sollte überhaupt nichts unter Verbindungen angehakt sein, auch nicht unter LAN.
    Da für OE der IE zuständig ist, sollte man es dort zuerst kontrollieren.

    Wenn man z.B. einen Googlemailaccount hat, reichen die oben angegebenen freigeschalteten Ports nicht aus.
    Diese müssten zusätzlich dazu kommen, sonst steht der Fragesteller bald wieder hier und fragt um Hilfe:
    143 (für IMAP), 587 (alternativer SMTP-Port) und 465 (SMTP mit SSL)
     
  7. @mailuser


    Wenn du richtig lesen kannst , hast du gesehen , das ich schrieb unter IE den Haken herausgenommen zu haben !

    Auch diesen Hinweis hatte ich vorher gelesen , ebenso das Handbuch für den Router und auch Google habe ich in Anspruch genommen !

    Ich kann nicht alle Eventuallitäten erwähnen , damit du zufrieden bist ! Ich habe eben web.de als Mailhandler .

    Es hat dich keiner auserkoren , mir zu antworten , wenn es dir überdrüssig ist zu helfen !
    Kleiner Tipp : Schreibe nur konstruktive Beiträge , keine Oberschlauen Sprüche !
    Ich denke , es ist nicht verkehrt , den Usern dieses Boards nicht nur Fragen zu stellen , sondern auch die gefundenen Lösungen zu präsentieren :1

    Ohne Gruß

    Frank

    [blue]Zitate korrekt gesetzt[/blue]
     
  8. Web.de bietet auch IMAP an und dann?

    Vom IE war nirgendwo die Rede.
    Meine Antwort war nur als allgemeine Antwort gedacht. Deine Frage taucht ständig auf, wenn jemand einen Router bekommt. Es lesen ja auch noch andere hier im Forum.
     
  9. @mailuser ,

    Erwartest du wirklich , das ich alle Ports von sämtlichen Mailhandlern aufführe ???
    Und : Sollte einer IMAP von web.de benötigen , wirst du ihn sicherlich belehren können .

    Vom IE war nirgendwo die Rede ? Dann lies einfach mal etwas langsamer und du wirst sehen , das ich sehr wohl von Internetoptionen geschrieben hatte .

    Wenn meine Frage ständig auftaucht , warum habe ich sie hier in diesem Forum noch nicht gelesen?
    Ich bin nicht suchfaul und hatte schon im ersten Posting erwähnt , was ich alles schon versucht habe um das Problem selbst zu lösen .
    Sicherlich kannst du mir den Sinn und Zweck dieses Forums erklären , denn ich verstehe ihn offensichtlich nicht !

    Abschließend sei dir gesagt : Dieses ist das letzte Mal , das ich mit solch lächerlichen Fragen dieses
    Forum und deren Augen behelligt habe .
     
Die Seite wird geladen...

Outlook Express und Router Netgear 614v7 . - Ähnliche Themen

Forum Datum
Outlook Express mail zu eM client übertragen E-Mail-Programme 19. Feb. 2014
Brauche Hilfe,wie kann ich OutlookExpressDateien von altem PC in outlook10 auf neuem Laptop exportie Windows 7 Forum 12. Feb. 2012
Outlook Express Firewalls & Virenscanner 5. Jan. 2010
Windows Live Mail - Briefpapier wie bei Outlook Express E-Mail-Programme 24. Juli 2013
Kein Empfang mehr in Outlook Express E-Mail-Programme 18. März 2013