Outlook sendet nicht !

Dieses Thema Outlook sendet nicht ! im Forum "Microsoft Office Suite" wurde erstellt von DecLan, 17. Okt. 2004.

Thema: Outlook sendet nicht ! hallo zusammen, ich habe mit outlook xp installiert und soweit eingerichtet und ich kann sogar meine emails...

  1. hallo zusammen,

    ich habe mit outlook xp installiert und soweit eingerichtet und ich kann sogar meine emails abrufen. aber beim versenden macht er ein problem. er kann zwar zum smtp server eine verbindung aufbauen, aber die mail nicht senden.
    weiß irgendjemand ob ich da in den optionen was umstellen muss? oder woran das sonst liegen kann?

    mfg declan
     
  2. Hi,

    Wie zeigt sich denn Outlook, dass es nicht senden kann? Kommt ne Fehlermeldung, oder steht beim Postausgang immer ne 1 dahinter und ist fett hinterlegt?
    Wenn zweites der Fall wäre, dann ist das nicht weiter tragisch, klicke den Postausgang an, und siehe da, die Mail ist weg. Anscheinend ein Bug.

    Andere Frage, hast du das Service Pack für Office XP schon installiert?
     
  3. ne, das hab ich nicht drauf.
    aber der gibt eine fehlermeldung beim senden und auch bei der testsend-funktion gibt der schon nen fehler. ich vermute dass das nur eine einstellungssache in outlook ist.


    mfg
     
  4. Und welche?
     
  5. also,

    beim senden einer email kommt folgenden fehlmedung (btw empfangen kann ich):

    [​IMG]


    beim testbericht senden diese:

    [​IMG]


    hier noch die einstellungen, wie ich das konto eingerichtet hab:

    [​IMG]


    mfg delcan
     
  6. Klick mal auf weitere Einstellungen, im letzten Screenshot ist der Button zu sehen und dann auf die Registerkarte Postausgangsserver -> oben Häkchen rein: Der Posteausgangsserver erfordert Authentifizierung, dann Punkt bei: Gleiche Einstellungen wie für Posteingangsserver verwenden.
    Stichwort: SMTP after POP
     
  7. so, danke, es funktioniert.

    jetz aber das beste:
    email kann ich senden. beim testbericht funktioniert es aber nicht.

    EGAL ! solange meine emails da ankommen wo sie hin sollen ;) ;D


    danke und mfg
    declan
     
  8. Jo, bei den Testnachrichten hält er sich manchmal nicht an die konkreten Vorgaben, ist mir auch schon passiert.
    Trotzdem kommen meine Mails alle dort an, wo sie ankommen sollen. ;)
     
Die Seite wird geladen...

Outlook sendet nicht ! - Ähnliche Themen

Forum Datum
Outlook mails werden unvollständig gesendet Microsoft Office Suite 15. Jan. 2014
Outlook 2003 Mails werden unvollständig gesendet Microsoft Office Suite 13. Dez. 2013
Outlook 2007 mit web.de sendet nicht Windows XP Forum 1. Jan. 2013
Outlook 2010 - IMAP - Der Ordner "Gesendete Elemente" ist nicht verfügbar Microsoft Office Suite 29. Okt. 2011
Outlook Einfügen bei gesendet. mails in and. Ord. geht nicht Windows XP Forum 23. Feb. 2011