PC bootet nach "Lust und Laune"

Dieses Thema PC bootet nach "Lust und Laune" im Forum "Hardware" wurde erstellt von louiscyphre, 13. Nov. 2005.

Thema: PC bootet nach "Lust und Laune" Hallo zusammen, folgendes Problem: Wie oben geschrieben, bootet mein Rechner, wie er will. Von 10 Versuchen fährt...

  1. Hallo zusammen,

    folgendes Problem:

    Wie oben geschrieben, bootet mein Rechner, wie er will. Von 10 Versuchen fährt er im Schnitt zwei mal hoch. Netzteil springt an, CPU Lüfter, GraKa Lüfter und Laufwerke. Und dann war es dann. Nicht einmal ins Bios komme ich.

    System:

    - P4, 3200Mhz Prescott
    - ASUS P4P800SE Rev 2.xx
    - Intel Springdale i865PE
    - 1024MB MDT PC3200 DDR SDRAM CL2
    - AMI BIOS (25.08.2005)
    - Geforce Leadtek Winfast A400TDH (Geforce 6800)
    - Iyama Prolite E-481S (19LCD)
    - TerraTec Aureon 5.1 Soundcard
    - Samsung HD 160JJ
    - Marvell Yukon 88E8001 PCI Gigabit Controller (onboard)

    Bisherige Versuche:

    1. RAM Wechsel, auch in verschiedene Bänke
    2. BIO Update
    3. Alle Geräte bis auf HDD und GraKa ausgebaut, ohne Erfolg
    4. siehe 3. mit anderer GraKa
    5. Sämtlich Stecker überprüft, PC komplett gereinigt
    6. HDD getauscht (neu), ursprünglich IDE, nun SATA
    7. Sämtliche überfüssige Stecker wie Beleuchtung, zusätzliche Steckplätze enfernt
    8. Wechsel auf stärkeres Netzteil (von 300Watt auf 450 Watt)


    Wenn der PC mal startet, funktioniert er tadellos. Wenn er mal startet. Mittlerweile bin ich ratlos, was ich noch tun könnte. Sowohl auf der ASUS HP als auch in diversen Foren habe ich keine Problemlösung gefunden.

    Also hoffe ich nun, daß Ihr mir den ultimativen Tipp geben könnt.

    Viele Grüße,

    louiscyphre


    P.S. Die getauschten Kompnenten waren alle aus einem anderen Rechner, auf dem sie tadellos funktionieren.

    Edit: WinXPProfSP2, wobei die nichts damit zu tun haben sollte
     
  2. Schonmal überprüft ob es irgendwo einen Kurzschluss gibt.... Hast du unter dem Mainboard Kunststoff oder Papierscheiben an den befestigungen?
     
  3. Teste mal alles auserhalb des Gehäuses - also Mobo raus und auf->ner Tischplatte zusammenbauen .Dann mehrmals testen.
    Ist der Fehler weg , ist es ein Einbauproblem /Kurzschluss zum Gehäuse
    Ist der Fehler auch dann vorhanden ist sicherlich das Mobo fehlerhaft ( Wackelkontakt an einem Bauteil u.s.w. )
     
  4. @Rock `n Roll Detective & porschiwave

    Danke für Eure Antworten. Habe beides ohne Erfolg ausprobiert. Bin dann zum Händler, von dem ich das Board habe, etwas stur gewesen (also ich, hin und her Rennerei, Zeit, Geld, blabla,..) und nun bekomme ich ohne Aufpreis das P4P800-E Deluxe.... inklusive Einbau versteht sich.

    Gruß,

    louiscyphre
     
  5. Nachtrag: War in der Tat das MB. Funktioniert mittlerweile alles bestens. Nochmals danke.
     
Die Seite wird geladen...

PC bootet nach "Lust und Laune" - Ähnliche Themen

Forum Datum
Windows bootet nach SSD einbau und Windows 8.1 nur bei jedem 4-6. mal korrekt Windows XP Forum 30. Okt. 2013
32-bit bootet, 64-bit bootet nicht nach FP klonen Windows XP Forum 20. Jan. 2012
Windows7 bootet nicht mehr nach Funktion "sleep" Windows XP Forum 2. Feb. 2009
Windows Bootet nur nach Deaktivierung eines Geräts Windows 7 Forum 25. Feb. 2012
7 Prof. bootet in Bluescreen nach Windows-Update Windows-Updates 14. Feb. 2011