PC bootet und schaltet ab, bootet und schaltet ab, bootet und schaltet ab,....

Dieses Thema PC bootet und schaltet ab, bootet und schaltet ab, bootet und schaltet ab,.... im Forum "Hardware" wurde erstellt von POKE10, 10. Mai 2009.

Thema: PC bootet und schaltet ab, bootet und schaltet ab, bootet und schaltet ab,.... Hallo zusammen, bin schon länger nicht mehr hier im board gewesen und daher überrascht, daß mein Konto noch aktiv...

  1. Hallo zusammen,

    bin schon länger nicht mehr hier im board gewesen und daher überrascht, daß mein Konto noch aktiv ist ;).
    Nun jedoch zu meinem Problem:
    Mein Rechner fährt seit neuestem nicht mehr hoch. Besser gesagt: er fährt hoch und nach einer Sekunde schaltet er sich wieder ab. Nach ein paar Sekunden fährt er wieder hoch und schaltet wieder nach einer Sekunde ab. Und das Ganze geht unendlich so weiter.
    Ich habe sämtliche eingebaute Karten entfernt und nur noch mit Prozessor (Intel I7), Speicher und Grafikkarte gebootet, ohne daß es eine Besserung gegeben hat. Das BIOS habe ich ebenfalls gelöscht, um ein eventuelles Fehlverhalten nach einem Absturz zu auszuschließen.
    Auf dem Bildschirm erscheint keine Meldung, also kann ich da keine Fehlerangaben erkennen.
    Auffallend ist, daß wenn zu dem normalen Stromanschluß auf dem Board noch der zusätzliche 12V Anschluß zur Versorgung des Prozessors angeschlossen ist, der oben beschriebene Fehler passiert. Lasse ich den 12V Anschluß weg bleibt der der Rechner länger eingeschaltet, kann aber nicht hochfahren, da die Stromversorgung des Prozessors ja nicht vorhanden ist.
    Das Mainboard ist von Gigabyte, Modell GA-EX58-UD5P.

    Hat jemand eine Idee, was los sein könnte bzw. wie ich den Rechner wieder zum Laufen bekomme?

    Danke schonmal.


    Gruß,
    POKE1,0
     
  2. Prüf mal die Temperaturen - zB mit Speedfan oÄ
     
  3. Da der Rechner nicht mehr hochfährt erübrigt sich leider diese Idee :(
    Ich komme nicht einmal ins BIOS rein.
     
  4. Schiet - Boardschaden?
    Guck mal nach den Elkos!
     
  5. Werde mir die Elkos bei Gelegenheit genauer anschauen. Habe im Moment die Schn...e voll.
     
  6. Entweder das Board, oder das Netzteil hat das zeitliche gesegnet...
     
  7. Gibt es eine Möglichkeit, das beim Netzteil zu prüfen (außer Kreuztausch von Board und Netzteil)?
     
  8. Hast du den Systemlautsprecher angeschlossen, gibt der Beep-Codes aus?

    Ansonsten Rechner abschalten und von der Stromversorgung nehmen,
    dann die Batterie entfernen, den CLRCMOS-Jumper setzen und mal eine Minute drauflassen.
    Danach den Jumper in seine ursprüngliche Position bringen, die Batterie wieder einsetzen, Stromversorgung wieder anschließen und einschalten.
     
  9. Zum beepen kommt der Rechner nicht, er bleibt nicht lange genug eingeschaltet.
    Eine Löschung des BIOS habe ich auch schon durchgeführt. Hat auch nix gebracht.[br][br]Erstellt am: 11.05.09 um 14:16:56[hr][br]Ich habe mir ein Netzteil organisiert, um zu prüfen, ob es daran liegt oder ob es was anderes ist.
    Die gute Nachricht: ich weiß nun, daß das Netzteil in Ordnung ist :(
    Ich muß jetzt schauen, ob ich ein passendes Mainboard bekomme.
    Bin schon gespannt, was ich machen soll, wenn es auch nicht daran liegt...
     
  10. Naja, so viele Tauschmöglichkeiten haben wir ja nicht mehr... :(
     
Die Seite wird geladen...

PC bootet und schaltet ab, bootet und schaltet ab, bootet und schaltet ab,.... - Ähnliche Themen

Forum Datum
Bootet Windows 8, wenn SecureBoot abgeschaltet ist? Windows 8 Forum 9. Apr. 2013
Windows bootet nicht mehr Windows 7 Forum 26. März 2016
Windows 7 bootet nicht Windows 7 Forum 12. Feb. 2015
Selbst erstellte Windows-DVD bootet nicht Windows 8 Forum 24. Jan. 2015
Pc bootet nicht mehr Windows 7 Forum 29. Nov. 2014