PC fährt immer wieder alleine hoch

Dieses Thema PC fährt immer wieder alleine hoch im Forum "Hardware" wurde erstellt von olli37, 11. Dez. 2006.

Thema: PC fährt immer wieder alleine hoch Hi, es ist verdammt schwer zu diesem Thema die richtigen key-words für die Suche zu finden, also reißt mir nicht den...

  1. Hi,
    es ist verdammt schwer zu diesem Thema die richtigen key-words für die Suche zu finden, also reißt mir nicht den Kopf ab, wenn dieses misteriöse Problem schonmal diskutiert wurde...

    SO:
    1. Problem: Habe ich den PC vom Netz komplett getrennt (also Stecker gezogen) und will ihn neu hochfahren, dann geht das nicht! Ich muss erstmal etwa 10 min. warten, bis ein geheimnisvolles leises klicken vom Mainboard kommt, dann kann ich den PC regulär über den Anschaltknopf booten.

    2. Problem: Wenn ich den Rechner runterfahre (auch Ruhezustand), fährt er brav runter und ist aus. Allerdings ertönt noch ca. 40sec. wieder dieses klicken und er fährt direkt danach von alleine wieder hoch.

    Was ist das für ein seltsames Problem?

    Folgende Ursachen will ich persönlich ausschließen:
    - Hardwarekonflikt zwischen irgendwelchen Geräten, denn das System hat 1 Jahr lang wunderbar funktioniert.
    - Virus, Spyware.. Ich hab Hijackthis laufen lassen, Antivir ist auch durch... alles ohne Funde!
    - Bios einstellungen sind OK, kein wake up oder timer eingestellt! Ich denke, alle Optionen (diesbezüglich) sind ausgeschaltet...

    Bitte helft mir, das ist ein total nerviges Problemchen...

    DANKE!

    ollitflm
     
  2. also so wie du das problem schilderst scheint das was dramatischeres zu sein; damit meine ich es wird sich wohl ein defekt eingechlichen haben;
    wenn sich der PC automatisch einschaltet ist das wirklich als mysteriös zu bezeichenen;
    schädliche Programme wie viren kann man wohl ausschließen, genauso ein Hardwarekonflikt;
    ich kann nix mit dem klicken anfangen, würd dir aber raten die elko's zu untersuchen, zumindest augenscheinlich, je nach dem wie versiert du in sachen elektronik bist;
    http://www.testticker.de/pcpro/praxis/professional_computing/article20050505020.aspx
    ich würd dir vielleicht noch den Tip geben den power/reset-knopf am gehäuse ebenfalls mal zu checken;
    ansonsten bleibt wohl nur der gang zum fachmann, mit normalen mitteln kommst du hier wohl nicht weiter;
    gruß,
    TaktMeister
     
  3. Danke Taktmeister...

    Mit Elko's kenn ich mich garnicht aus... diese fehlerhaften elko's sollen nur bis 2003 eingebaut worden sein; mein Board ist nicht so alt. -Aber trotzdem können die kaputt sein...

    Den Gang zum Fachmann wollt ich mir eigentlich ersparen.

    Irgendwie tippe ich dennoch auf ein Problem vom Mainboard, da dauernd das Geräusch kommt. Oder Netzteil?

    Hat noch jemand eine Idee?

    DANKE
     
  4. Also das ganze könnte das Netzteil sein, also probier doch mal ein anderes aus, kann man ja immer noch zurückgeben falls es daran nicht leigt.
     
  5. Hast du auch die Einstellungen der Netzwerkkarten im Hardwaremanager überprüft auf Einstellungen bzgl. Wake on LAN?
     
  6. also ich vermute das Problem auch irgendwo in der Stromversorgung, sei es auf dem Mainboard oder im Netzteil; letzteres kann man auch ohne großartige kenntnisse der Elektrotechnik überprüfen in dem man einfach mall ein funktionierendes einbaut;
    auf dem mainboard gibt es ebenfalls ein netzteil also der Teil der Schaltung, der die übrigen Bauelemente mit Spannung versorgt; der haupteil davon befindet sich immer zwischen cpu und slotblech, also den mainboardeigenen anschlüssen; wenn das alles normal aussieht, weißt du leider auch nix genaues, wenn aber irgendwelche unschöne Flecken oder verfärbungen zu sehen sind ist der Fehler möglicherweise gefunden; dann kann man die entsprechenden Teile entweder tauschen, oder ein neues Mutterbrett kaufen;
    ich kann dir leider keine Hoffnungen machen, entweder du tauscht Teile auf verdacht sofern du die Möglchkeit hast bzw. das Geld, oder aber der Fachmann; vielleicht ist das noch nichtmal so teuer wie ein neues Netzteil, und der hat eben im allgemeinen auch Ahnung; außerdem sieht er die Kiste dann vor sich; ferndiagnosen sind immer etwas wackelig, vielleicht kommt aber noch jemand des weges der genau dieses szenario kennt und dir genau sagen welches Bauteil und wo es sitzt; solange würd ich aber nicht warten;
     
  7. Hallo,

    ich hatte mal was ähnliches, da war lediglich die Boardbatterie leer. Ausgetauscht und alles war gut !

    Gruß,

    Mint
     
  8. Mein bescheidener Beitrag:
    Auch wenn es unsere Fachleute schon ausgeschlossen haben: Du hast von Antivir gesprochen. Hier kommt es auch auf die richtige Konfiguration an um wirklich alle Viren und Netsky-worms zu erwischen. Um das also restlos auszuschliessen gehe auf Konfiguration.
    1. Scanner > Suche > ALLE DATEIEN (nicht nur intelligente, etc).
    2. Scanner > Suche > Archive: unter Archivliste alles Verfügbare markieren (Häkchen)
    3. Scanner > Suche > Ausnahmen: natürlich keine
    4. Scanner > Suche > Heuristik: Makrovirenheuristik aktivieren, dann Win32 > Erkennungsstufe hoch
    5. Guard: das Gleiche in Grün
    6. Allgemeines > Erweiterte Gefahrenkategorien > Alle aktivieren

    Dann nochmal drüberlaufen lassen. Oft auch versteckte Viren in Profil-Dateien, die trotz löschen nicht raus gehen.
    Wenn das alles nichts hilft, bitte den Hinweisen der Anderen folgen.
    Gruss und alles Gute
     
Die Seite wird geladen...

PC fährt immer wieder alleine hoch - Ähnliche Themen

Forum Datum
Windows XP fährt nicht hoch...startet immer neu Windows XP Forum 18. Jan. 2015
Rechner fährt beim Windows Sound immer wieder runter Windows XP Forum 1. Jan. 2008
Mein Windows fährt immer runter wenn ich Internet mit angeschlossen habe? Windows XP Forum 15. Okt. 2006
Rechner fährt nicht immer hienauf Hardware 3. März 2006
Neues Notebook fährt nimmer hoch Datenwiederherstellung 22. Feb. 2006