PC fährt nicht hoch, oder schaltet sich ständig ab

Dieses Thema im Forum "Windows XP" wurde erstellt von danyboy, 7. Aug. 2005.

  1. danyboy

    danyboy Neues Mitglied

    Habe seid 2 Tagen folgendes Problem:
    Mein PC fährt entweder nicht hoch, oder er fährt bis zur stelle wo WIN XP wird geladen steht, und stürzt dort ab, oder er fährt Win XP hoch und stürzt sofort ab, oder XP wird komplett hochgefahren, so das ich hier den Beitrag schreiben kann, und mein PC stürzt danach ab und fährt neu hoch.
    Ich Kaspersky und Adaware haben nichts gefunden.
    ICh habe im PC schon alles sauber gemacht, alles einmal rausgesteckt und wieder reingesteckt.
    Ich finde das Problem nicht. Kann mir jemand helfen?
    Ahja, und beim anschalten des PC`s fängt er nur an zu laden, wenn das peep geräusch kommt, ansonsten bleibt er da auch schon am schwarzen Bildschirm.
    Mein System: AMD 2400, 786 DDRAM, GRAKA Nvidia, Festplatte Samsung 160 GB, Mainboard von Gigabyte, und ne zusätzliche Soundkarte, und CD brenner
     
  2. 5uck my Dock

    5uck my Dock Guest

    Geh ins BIOS, deaktiviere mal die On-Board Soundkarte, speichern, neustart, testen und hoffen...
    Viele Pc´s haben mit 2 Soundkarten Probleme.

    :) ;) :D ;D :mad: :( :eek: 8) ??? :p ::) :-[ :-X :-\ :'( :-*
     
  3. danyboy

    danyboy Neues Mitglied

    danke daran habe ich garnicht gedacht, unter welchem bereich steht denn die soundkarte im bios, ich werde das mal sofort versuchen
     
  4. 5uck my Dock

    5uck my Dock Guest

    (on board) - Sound ;) musst mal schauen... evtl. advanced Settings kommt drauf an welches Bios du hast. (Hersteller)
    stelle ihn auf DISABLE.

    Tschau ;D
     
  5. danyboy

    danyboy Neues Mitglied

    so ich habe jetzt sound of disabled gestellt, und diesmal konnte der rechner auf anhieb hochfahren, mal schauen, ob es jetzt das war und alles funktioniert.

    Vielen dank für die schnelle hilfe
     
  6. 5uck my Dock

    5uck my Dock Guest

    Gern geschehen... ;)


    Tschau
     
  7. danyboy

    danyboy Neues Mitglied

    Es geht schon wieder nicht, jetzt fährt der PC zwar hoch, aber nach ner weile benutzung geht der PC wieder aus und startet neu. Ich habe jetzt gar keine Soundkarte angeschlossen.
    Der Betrieb hat etwa 2 Monate lang mit 2 Soundkarten funktioniert. Anscheinend war dies nicht das Hauptproblem :'(
     
  8. haegar

    haegar Guest

    Systemsteuerung -> System -> Erweitert -> Bei Systemstart, Systemfehler und Informationen zur Problembehebung auf Erweitert -> Häkchen bei Automatisch Neustarten deaktivieren

    wenn bei einem Absturz ein Bluescreen kommt, hier posten...
     
  9. danyboy

    danyboy Neues Mitglied

    habe ich gemacht, mal schauen was beim nächsten Absturz passiert, dürfte wohl innerhalb der nächsten 20 minuten passieren

    Ich habe beim letzten Absturz im BIOS auf use optimized settings gestellt
     
  10. danyboy

    danyboy Neues Mitglied

    Hallo,
    Beim absturz kam ein Bluescreen da stand:

    Es wurde ein Problem festgestellt. Windows wurde heruntergefahren damit der computer nicht beschädigt wird.
    Deaktivieren sie oder deinstallieren sie alle Antivirus Programm, Festplattendefragmentierungs und Sicherungsprogramme. Überprüfen sie die Festplattenkonfiguration, und stellen sie fest, ob aktualisierte Treiber verfügbar sind.
    Führen sie Chdsk /F aus, um festzustellen, ob die Festplatte beschädigt ist, und starten sie anschleissend den Computer erneut

    Technische Info

    Stop 0x00000024(0x001902 FA,0xF342E4DO,0xF342W1DO,0xF73E3FA2 base at F73BE000, Datestamp 3d6de5c1
     
Die Seite wird geladen...