PC fährt nur im abgesicherten Modus hoch

Dieses Thema PC fährt nur im abgesicherten Modus hoch im Forum "Hardware" wurde erstellt von petrus, 13. Feb. 2014.

Thema: PC fährt nur im abgesicherten Modus hoch PC fährt nur im abgesicherten Modus hoch. Nach einem Treiber-Update von Chip-empfohlener Adresse fährt der PC bis...

  1. PC fährt nur im abgesicherten Modus hoch.

    Nach einem Treiber-Update von Chip-empfohlener Adresse fährt der PC bis zum Willkommen hoch, wartet ca. 15 Sekunden und fährt den Bildschirm auf schwarz herunter, so dass nur noch die goldene Maus - beweglich - zu sehen ist.

    Ich schreibe im abgesicherten Modus, d.h. auch ohne Schutz.

    Im abges.Modus kann ich fast alles machen. Ich habe

    -alle Treiber aus der PC-internen Treiberbank aktualisiert (natürlich auch die Treiber der Grafikkarte auf Frühjahr 2013 zurückgesetzt)

    -die von Windows angebotenen Problemuntersuchungen, so weit möglich, durchgeführt

    -wollte FixIt machen, aber bei 5 Versuchen ließ sich das Absenden trotz Internetverbindung nicht realisieren

    -die installierten Treiberprogramme - DriverEasy und Treiber-Studio von Chip empfohlen - deinstalliert und die Reste beseitigt.

    Da sich das WillkommenFenster von Windows zeigt, gehe ich davon aus, dass die Grafikkarte ok ist. Maus und Tastatur gehen auch.

    Nun bin ich ratlos, welches weitere Prozedere sinnvoll ist. Habt Ihr Vorschläge, was ich noch probieren kann oder habt Ihr womöglich eine Lösung parat?

    Leider hat Vista nicht, wie XP, einen nutzbaren Wiederherstellungspunkt, den ich aussuchen könnte.


    Vista, 32bit, - Was wäre noch wissenswert?
     
  2. ENTWARNUNG!

    Nach dem gefühlten 50. Hochfahren - gewechselt zwischen normal und abgesichert - fährte der PC normal - etwas langsamer - trotz Abwürgens herunter und startet neu - nicht im abgesicherten Status -, rödelt eine Weile vor sich hin und´der Desktop ist wieder ganz normal da.

    Seltsam.
     
  3. Würde trotzdem auf einen älteren Wiederherstellungspunkt zurückgehen.
     
  4. Bei Vista gibt es m.W. keinen abrufbaren Wiederherstellungspunkt. Weißt Du, wie man ihn evtl. abrufen kann?

    Nun gibt es doch ein Problem:

    Nach dem Hochfahren will MS 11 (!) wichtige Updates installieren. Ob die mit dem obigen Problem etwas zu tun hatten? Man weeset nich.

    Sie wurden ordnungsgemäß heruntergeladen und Abschnitt 1 und 2 wurden vor dem Herunterfahren auch konfiguriert. Nur Abschnitt 3 "Schalten Sie den Computer nicht aus" wird seit einer halben Stunde "konfiguriert", ohne dass etwas passiert ("0 % abgeschlossen").

    Was tun?
     
Die Seite wird geladen...

PC fährt nur im abgesicherten Modus hoch - Ähnliche Themen

Forum Datum
Selbst im abgesicherten Modus fährt der PC nicht mehr hoch... Windows XP Forum 6. Aug. 2006
PC fährt nicht runter! Probleme mit dem "ABGESICHERTEN MODUS"! BITTE UM SUPPORT! Windows XP Forum 30. Juli 2005
Fährt nicht hoch und langer Start Windows 10 Forum 5. Aug. 2015
PC fährt nicht hoch/Bei Updates ausgeschaltet Windows 8 Forum 15. März 2015
Windows XP fährt nicht hoch...startet immer neu Windows XP Forum 18. Jan. 2015