PC startet 1 Sekunde, danach still.

Dieses Thema PC startet 1 Sekunde, danach still. im Forum "Hardware" wurde erstellt von Toobie3, 3. Sep. 2007.

Thema: PC startet 1 Sekunde, danach still. Hallo, ich habe hier einen Kunden PC. Wenn ich den Start Knopf drücke, startet für ca 1 Sek. der CPU Lüfter. Power...

  1. Hallo,

    ich habe hier einen Kunden PC.

    Wenn ich den Start Knopf drücke, startet für ca 1 Sek. der CPU Lüfter.
    Power LED brennt.

    Danach geht der Lüfter aus. Power Lampe leuchtet weiter.

    Nix geht. Was kann das sein ....ich hatte das noch nie

    Danke
     
  2. Hallo


    als Starten eines ist normaler weiße , wenn du ein Bild seihst sonst nix
    also hast du Bild oder keines ???

    nur als Beispiel nur weil bei deinen Auto etwas Brummt ist er noch nicht angesprungen . sondern erst wenn der Motor läuft

    Im allgemeinen ist wenn der PC wieder aus geht nach 1 sek entweder
    CPU oder Mainbord Defekt , oder Netzteil .

    PS : die Powerlampe leuchtet zu 99 % fast immer , auch wenn Netzteil defekt ist den ein Netzteil liefert viele Spannungen

    mfg mister x
     
  3. Denke mal du solltest mal das Netzteil austauschen! Hatte so einen Fehler schon mal und da war das Netzteil defekt.

    Gruß
    Christian
     
  4. zieh mal den powerswitch auf dem mainboard ab (den kleinen zweipoligen, der von der front kommt), und starte den pc durch kurzes verbinden (schraubendreher) dieser beiden kontakte. wenn er dann startet, ist der taster (vorn) kaputt, wenn's dasselbe ist, könnts tatsächlich das netzteil sein.
     
Die Seite wird geladen...

PC startet 1 Sekunde, danach still. - Ähnliche Themen

Forum Datum
Windows 10 startet automatisch alle 10 Sekunden neu... Windows 10 Forum 10. Sep. 2015
Windows 10 Computer startet automatisch neu??????warum Windows 10 Forum 16. Sep. 2016
Windows startet sehr langsam und ist im Netzwerk langsam Windows 8 Forum 7. Aug. 2016
Windows startet nach Design-Installation nicht mehr Windows 10 Forum 5. Aug. 2016
dllhost.exe wird alle 5 sec beendet und neu gestartet Windows 7 Forum 17. Apr. 2016