PC startet mit Logo vom Motherbord

Dieses Thema PC startet mit Logo vom Motherbord im Forum "Windows 7 Forum" wurde erstellt von Lemmi09, 7. Aug. 2013.

Thema: PC startet mit Logo vom Motherbord Hallo zusammen, mein PC startet plötzlich mit dem Logo vom Motherbord, das Bild wird einige Sekunden angezeigt, dann...

  1. Hallo zusammen, mein PC startet plötzlich mit dem Logo vom Motherbord, das Bild wird einige Sekunden angezeigt, dann geht der Startvorgang wie bisher weiter.
    Woher kommt das und wie kann ich das wieder ändern?
     
  2. Im Bios-Option "Boot" => Startlogo
    Wie du da reinkommst steht da wenn du i.d. Regel beim Logo die Taste "ESC" drückst. Dann steht da wie du ins Bios kommst
     
  3. Und weil offenbar ploetzlich etwas verstellt ist im Bios, muss man sich ueberlegen woher das kommt.

    Verstellt wurde:
    A: entweder selber
    B: durch einen "Freund und Helfer"
    C: oder wegen einer schwachen Batterie
    D: durch Malware, das ist aber sehr selten

    syntoh
     
  4. bei mir war es Lösung A
    Lemmi09

     
  5. Danke werde versuchen es zu ändern
    Gruß Lemmi09

     
  6. Hallo,
    ich habe die Einstellung "Im Bios-Option "Boot" => Startlogo" in meinem BIOS ASUS P5QL Pro nicht gefunden, wo steckt diese?
     
  7. keiner eine Meinung?
     
  8. Eigentlich schon-ohne Angabe von Hersteller und Typ des Boards schwierig. Ausser du bemühst das Handbuch dazu.
     
  9. Hallo Bytehawk, hatte ich doch schon angegeben: BIOS ASUS P5QL Pro
    Handbuch leider in Englisch und das kann ich leider nicht

     
Die Seite wird geladen...

PC startet mit Logo vom Motherbord - Ähnliche Themen

Forum Datum
Windows startet immer wieder neu, start bis zum WIN XP LOGO Bootscreen Windows XP Forum 29. Aug. 2008
Windows 10 Computer startet automatisch neu??????warum Windows 10 Forum 16. Sep. 2016
Windows startet sehr langsam und ist im Netzwerk langsam Windows 8 Forum 7. Aug. 2016
Windows startet nach Design-Installation nicht mehr Windows 10 Forum 5. Aug. 2016
dllhost.exe wird alle 5 sec beendet und neu gestartet Windows 7 Forum 17. Apr. 2016