Pc verliert leistung

Dieses Thema Pc verliert leistung im Forum "Windows 95-2000" wurde erstellt von balsam60, 28. März 2005.

Thema: Pc verliert leistung hilfe ??? ich habe das gefühl,mein pc stirbt leistung lässt nach bei den einfachsten anwendungen friert der pc...

  1. hilfe ???
    ich habe das gefühl,mein pc stirbt
    leistung lässt nach
    bei den einfachsten anwendungen friert der pc nach wenigen sec. ein! 8)

    frage: wie kann ich feststellen ob es am Netzteil oder am Motherboard liegt
     
  2. Hi, vielleicht würden etwas mehr Infos ( welche Hardware, wie alt) helfen.
    Und schau bitte mal, ob es evtl an der Temperatur liegen könnte - PC öffnen und sehen wie es dann geht - ggf auch die Kühlkörper und Lüfter kontrollieren.
    Mainboard auch mal genauer anschauen - wie sehen die Elkos aus........sind Bauteile verfärbt usw........
     
  3. hi
    was ist los ,habt ihr alle keine betten zu hause .
    annst du mit dieser info was anfangen:

    Computer
    Betriebssystem Microsoft Windows 98 SE
    OS Service Pack Keine
    Internet Explorer (IE 6.0 SP1)
    Computername
    Benutzername

    Motherboard
    CPU Typ Intel Celeron II, 600 MHz (9 x 67)
    Motherboard Name MSI MS-6178 (3 PCI, 1 AMR, 1 PTI, 2 DIMM, Audio, Video)
    Motherboard Chipsatz Intel Whitney i810
    Arbeitsspeicher 256 MB (PC133 SDRAM)
    BIOS Typ Award Modular (03/30/00)
    Anschlüsse (COM und LPT) COM-Anschluss (COM1)
    Anschlüsse (COM und LPT) ECP-Druckeranschluss (LPT1)

    Anzeige
    Grafikkarte Intel(R) 810 Chipset Graphics Driver
    3D-Beschleuniger Intel i752
    Monitor Fujitsu TE770 (M507231492)

    Multimedia
    Soundkarte ESS Technology ES1938/ES1941/ES1946 Solo-1(E) AudioDrive
    Soundkarte SoundMAX Integrated Digital Audio

    Datenträger
    Festplatte GENERIC IDE DISK TYPE47
    Festplatte GENERIC IDE DISK TYPE47

    Partitionen
    C: (FAT32) 3250 MB (642 MB frei)
    D: (FAT32) 4978 MB (4348 MB frei)
    E: (FAT32) 34239 MB (23588 MB frei)
    F: (FAT32) 9529 MB (9135 MB frei)
    G: (FAT32) 5002 MB (1234 MB frei)

    Eingabegeräte
    Tastatur Standard (101/102 Tasten) oder Microsoft Natural Keyboard
    Maus WHEEL MOUSE PS/2 MOUSE


    den pc 2000 neu erworben
    jetzt ist noch dazu gekommen
    es sind zwei festplatten 20 u. 40 Gbt
    wenn ich eine der beiden auser betrieb heisst stecker abziehe,
    wird die andere im bios nicht angezeigt
     
  4. hi
    (willkommen im clup der jungen alten 62 J . )
    da gehts schon hin
    die nächsten problemchen
    RAM-Test machen,keine eng. kenntnisse
    weiss nicht mit dem Pro. umzugehen.

    2. problem
    Und lass mal die Platten prüfen
    weiss garnicht
    welches dieser ganzen prog. ich da nehmen sollte

    3. gibt es kein pro. ??? welches die werte des Netzteils ermittelt ?

    (was pc kenntnisse angeht, gehe ich in die erste klasse der grundschule)

    sorry
     
  5. hi
    kurzer nachtrag vom netzteil

    NETZTEIL

    AC INPUT I 115/230V 50-60Hz 6/4A Fuse Rating 5A.250V
    DCOUTPUT I +3.3V I +5V I +12V I -5V I -12V I +5Vsb
    -----------------------------------------------------------------------------------------------
    I MAX.A I 11A I 20A I 7A I 0.5A I 0.8A I 1A I
    -----------------------------------------------------------------------------------------------
    I MAX. I 100W I I
    -----------------------------------------------------------------------------------------------
    I OUTPUT I 200W I
     
  6. hi
    wollte nur mitteilen, läuft wieder alles :D
    habe das netzteil ausgewechselt ,das war`s
    dank für all die hilfe
    mfg
     
Die Seite wird geladen...

Pc verliert leistung - Ähnliche Themen

Forum Datum
Windows 8.1 verliert nach Neustart alle benutzerspezifischen Einstellungen Windows 8 Forum 2. März 2015
DVB-T Stick "verliert" die Verbindung Windows XP Forum 9. Feb. 2010
[GELÖST] Win7 verliert unregelmäßig Verb. ins Web Firewalls & Virenscanner 6. Juli 2009
USB Gerät verliert Verbindung Windows XP Forum 12. März 2010
Bildschirm verliert ca. 1 sec. jegliche Information des gestarteten Prg. Windows 7 Forum 2. März 2010