Pc zu Router - Verbindungsfehler

Dieses Thema Pc zu Router - Verbindungsfehler im Forum "Netzwerk" wurde erstellt von loady, 4. Nov. 2006.

Thema: Pc zu Router - Verbindungsfehler Also... wenn ich meinen Router (Speedport W 700V) mit meinem PC verbinden, tritt folgendes Problem auf. Die...

  1. Also...

    wenn ich meinen Router (Speedport W 700V) mit meinem PC verbinden, tritt folgendes Problem auf. Die Verbindung zum Router wird hergestellt, doch 1/2sek später kommt die Meldung, dass das Netzwerkkabel entfernt wurde. Das wiederholt sich die ganze Zeit. Als Netzwerkkarte dient die Onboard Karte meines Elitegroup Nforce4-A939 Mainboards (nvidia nforce networking controller). Wenn ich den Funktionstest von T-Online durchführe kommt die Fehlermeldung, dass nur ein virtueller Netzwerkadapter gefunden wurde.

    Kann mir irgendjemand helfen??

    Vielen Dank im Vorraus.... MfG loady
     
  2. Kabel steckt sicher und rutschfest ?
    Anderes Netzwerkkabel probiert ?
    Tritt das Problem an jedem LAN-Anschluss des Routers auf ?
     
  3. Ich habe es mit einem anderen PC verbunden, da funktioniert alles ohne Probleme. Also kann es nicht am Router und nicht am Kabel liegen.

    MfG loady
     
  4. hat das board zwei netzwerk-controller und du hast vll. nur den falschen steckplatz....sorry
     
Die Seite wird geladen...

Pc zu Router - Verbindungsfehler - Ähnliche Themen

Forum Datum
2 Wlan Router nach Kabel Deutschland Router im Haus betreiben Netzwerk 29. Aug. 2016
Drucker reagiert nicht mit neuem Router Netzwerk 2. Feb. 2016
Wlan-Router der auf *.domain.xy beschränkt werden kann Firewalls & Virenscanner 30. Apr. 2015
Wlan verbing zum PC via Wlan Router Windows 7 Forum 24. Nov. 2014
Keine Wlan Router werden gefunden. Windows 7 Forum 1. Nov. 2014