Permanente Cookies Problem ??

Dieses Thema Permanente Cookies Problem ?? im Forum "Windows XP Forum" wurde erstellt von SYLVIA _neu, 19. Sep. 2007.

Thema: Permanente Cookies Problem ?? Hallo Ihr seit meine letzte Hoffnung ::) seit Gestern habe ich folgendes Problem : Jedesmal wenn ich den PC...

  1. Hallo
    Ihr seit meine letzte Hoffnung ::)

    seit Gestern habe ich folgendes Problem : Jedesmal wenn ich den PC neustarte ( Win XP / IE 6.0 ) muß ich mich bei diversen Foren immer neu einloggen was vorher immer automatisch ging.
    Auch sind die Einstellungen bei der Google Suche immer zurückgesetzt ( immer waren es 100 Ergebnisse nun sind es 10 )
    Ich hab in den Internetoptionen nichts verändert und die Cookies sind zugelassen.
    Es lassen sich also keine Daten / Cookies mehr speichern ( das Problem tritt auch beim Firefox-Browser auf )

    die neuen Cookies werden gespeichert daher verstehe ich nicht warum der IE keine neuen Einstellungen der Cookies mehr speichert ?
    ( wenn ich nur ein Fenster aufhabe und surfe in diesen Fenster auf verschiedenen Seiten behält er die Cookies , sobald ich aber ein neues Fenster öffne ist alles wieder weg )

    der Browserverlauf steht auf 20 Tage . Ich habe alle Einstellungen mit meinem anderen PC ( wo alles klappt ) abgeglichen . Ich bin mit meinem kleinen Latein am Ende

    ich habe gestern wegen eines Trojaners Anti-Vir und AD Aware im Abgesicherten Modue durchlaufen lassen und einige Dateien löschen müssen , vielleicht war ja auch eine wichtige Datei / Ordner für die Cookies dabei ??

    mfg Sylvia
     
Die Seite wird geladen...

Permanente Cookies Problem ?? - Ähnliche Themen

Forum Datum
permanenter Neustart beim Bootvorgang von Festplatte oder CD Hardware 28. Aug. 2013
Permanenter Internettrafik normal? Sonstiges rund ums Internet 3. Apr. 2012
Permanente Fehlermeldung bei AntiVir Software: Empfehlungen, Gesuche & Problemlösungen 22. Apr. 2008
Erfahrungen : permanente, mysteriöse IP Belagerung ? Windows XP Forum 31. Juli 2007
Permanenter schwerwiegender Systemfehler Windows XP Forum 30. Aug. 2006