php forum problem

Dieses Thema php forum problem im Forum "Windows XP Forum" wurde erstellt von Inside, 16. Jan. 2007.

Thema: php forum problem Hallo! Ich habe ein Forum eröffnet und stehe jetzt vor einem problem habe im header eine eigene grafik eingefügt...

  1. Hallo!


    Ich habe ein Forum eröffnet und stehe jetzt vor einem problem

    habe im header eine eigene grafik eingefügt und die mit der startseite verlinkt. das man sozusagen egal wo man sich befindet, durch klicken des banners wieder auf die startseite zurück kommt.

    soweit so gut, funktionieret auch.

    nur wenn man jetzt auf die einzelnen foren-überschriften klickt um in die jeweiligen bereiche zu gelangen, wird nichts mehr angezeigt  ???

    sieht dann so aus

    [​IMG]

    wird sozusagen nur die legende angezeigt...

    kann mir da jemand weiterhelfen?

    gruß inside
     
  2. so das problem hab ich jetzt mal gelöst, es werden wieder die themen sowie thread-starter angezeigt. hat ganz oben einfach nur ein rufzeichen gefehlt!


    stehe jetzt allerdings vor einem neuem problem.

    der skin der auf der hauptpage is, wird nicht für die sub-areas übernommen!

    bin echt ratlos ???

    gruß inside
     
Die Seite wird geladen...

php forum problem - Ähnliche Themen

Forum Datum
Forumluar - Probleme Webentwicklung, Hosting & Programmierung 5. Jan. 2006
SMF Forum Problem Windows XP Forum 5. Jan. 2006
SMF Forum installieren... PROBLEME! Webentwicklung, Hosting & Programmierung 1. Apr. 2005
Antwort auf windowsforum.de/thema/antwort-auf-mein-letztes-the ma.116157/ Windows 10 Forum 13. Mai 2016
Antwort auf Ich habe hier http://www.windowsforum.de/thema/wahl-des-betriebs systems-beim-booten.116 Windows 10 Forum 8. Mai 2016