phpbb-Forum Unverschämte Frage

Dieses Thema phpbb-Forum Unverschämte Frage im Forum "Webentwicklung, Hosting & Programmierung" wurde erstellt von Ernesto, 27. Sep. 2002.

Thema: phpbb-Forum Unverschämte Frage Hallo, bitte nicht gleich draufschlagen, wenn ich das jetzt frage. Jürgen2002 gab den Tipp das Forum von...

  1. Hallo,

    bitte nicht gleich draufschlagen, wenn ich das jetzt frage. Jürgen2002 gab den Tipp das Forum von www.phpbb.com auf der eigenen Seite einzurichten.

    Soweit, so gut! Alles wirklich super toll. Darf und/oder kann man jetzt das phpbb Logo aus dem Kopfbereich des eigenen Forums entfernen? Oder ist das Frevel, weil kostenlos downgeloadet und eingesetzt. Frage nur, weil es optisch nicht so recht ins Gesamtbild passt. Will aber niemanden um die verdienten Lorbeeren prellen. ;)

    Gruss aus Teneriffa 8)
     
  2. Sicherlich kannst du das Logo aus dem Kopfbereich entfernen und durch dein eigenes ersetzen (haben wir hier bei Yabb ja genauso gemacht). Den Verweis ganz unten auf der Page solltest du jedoch der Fairniss gegenüber den Autoren drin lassen. ;)
     
  3. Hi Parker,

    über den Verweis würde ich mir nie auch nur einen Gedanken machen. Ehre, wem Ehre gebührt! Nur die Optik passt halt durch das Logo nicht so richtig.
    Das hier ist doch aber das yabb-Forum und nicht das phpbb oder bin ich mal wieder auf der falschen Fährte? Yabb war etwas zu anspruchsvoll für mich  :p- jedenfalls was eine Realisierung in einem angemessenen Zeitrahmen unter Berücksichtigung meiner (Un)kenntnisse betraf.

    Finde halt diese Logo Geschichte in keinem Konfigurationsscript von phpbb. Hat jemand so nen klitzkleinen Tipp?

    Danke aus Teneriffa

    EDIT:

    Hi Parker, hi alle!
    Ganze Aktion wieder zurück. Man darf ja mal ein bisschen fremdgehen. Und im deutschen Froum für phpbb ist alles auch für Greenhorns beschrieben. http://www.phpbb.de/viewtopic.php?t=14872&highlight=logo
     
  4. Hallo. Bei meinem HP Laptop mit Win 7 home premium habe ich in der letyten Zeit ganz sporadische auftretende Blue Screens die ca.10 Sekunden andauern und danach startet Windows von selbst neu. Bis jetzt konnte ich kein Schema bei dem Auftreten des Fehlers erkennen. Ich habe das Forum danach durchsucht,etliches gefunden aber keines passt dazu. Was ich bisher feststellen konnte:1.)CCleaner lässt sich seit dem Auftreten nur noch mit Adm.-rechten öffnen und manchmal ,allerdings nicht immer, nach der Beendung des CCleaners kommt der Blue Screen.2.)Ausser der Sache mit CCleaner alle vor und seit dem Auftreten installierten Programme und Spiele laufen ohne Probleme 3.)Die Option Hibernar funktioniert manchmal,es kommt aber vor,daß es bis zu 20 Minuten dauert bis Win unter der Option startet. Schalte ich ihn dabei aus und danach ein geht alles normal.4.)Das Abschalten dauert länger. Bei all dem will ich mich aber nicht 100% festlegen. Die Daten von der Fehlermeldung sind: Name des Problems: Blue Screen, Systema Operativo: 6.1.7601.2.1.0.768.3 Bc Code 1e, alle folgenden BCP 0000000000000000. Archive die mir helfen sollen beim Problem: C:\Minidump\121712-22167-01.dmp zu diesem Archiv wird mir der Zugang verweigert und das Archiv C:\User\peter\AppData\Local\Temp\WER-77443-0.sysdata.xml existiert nicht. Zumindest kann ich es nicht finden. Weiss jemand etwas dazu?
     
Die Seite wird geladen...

phpbb-Forum Unverschämte Frage - Ähnliche Themen

Forum Datum
phpbb-Forum --> Cannot redeclare Class Webentwicklung, Hosting & Programmierung 25. Apr. 2005
phpBB-Forum lokal installieren? Webentwicklung, Hosting & Programmierung 19. Apr. 2005