Ping nicht möglich

Dieses Thema Ping nicht möglich im Forum "Windows XP Forum" wurde erstellt von bluedan, 10. Sep. 2004.

Thema: Ping nicht möglich Die Situation: 1 Router (ZYxel Prestige)als DHCP Server; 2 PCs mit XP Pro SP1 hängen dran. Netzwerk funktioniert,...

  1. Die Situation:
    1 Router (ZYxel Prestige)als DHCP Server; 2 PCs mit XP Pro SP1 hängen dran.
    Netzwerk funktioniert, Datei- und Druckerzugriff auch.
    Beide können problemlos im Internet surfen.

    Ping von Rechner B auf sich selbst, Router und externe IPs ohne Probleme. Auf IP des PC A nicht möglich.

    Ping von Rechner A auf egal welche IP nicht möglich, immer Zeitüberschreitung. :eek:

    Ping von Router auf die beiden PCs nicht möglich! (Verstehe ich eigentlich nicht)

    Auf beiden Rechnern TCP/IP mit NetBIOS über DHCP aktiviert (abgesehen von QoS, Datei- +Druckerfreigabe und MS-Client).
    ICMP müßte damit doch funktionieren, oder?
    Es macht auf Rechner A keinen Unterschied, ob die Firewall (Sygate) aktiviert ist, oder nicht. Die interne Xp-Firewall ist auf jeden Fall aus.


    Ich kann mir das partout nicht erklären. Hat jmd eiine Idee??
     
  2. Konfiguriere deine Firewalls mal ordentlich, dann klappt das auch.
    Auch eine deaktivierte Firewall blockt den Datenverkehr, es wird nur nicht mehr gemonitort und es kommen keine Abfragen mehr von der Firewall, deren Einträge bleiben aber aktiv.

    Cheers,
    Joshua
     
  3. Ja woher soll der Otto Normal das denn ahnen?
    <deaktiviert> war für mich immer eindeutig!
    Aber danke. Werde mal schauen, ob ich das packe. :p
     
Die Seite wird geladen...

Ping nicht möglich - Ähnliche Themen

Forum Datum
Google Shopping läßt sich mit dem IE 10 für Win 7 nicht öffnen Windows XP Forum 25. Nov. 2013
StickyNotes und Snipping Tool funktionieren nicht Windows 7 Forum 26. Juni 2012
XP-Rechner nicht anpingbar -> Firewall-Problem? Windows XP Forum 9. Nov. 2010
Vista Internet Explorer geht nicht mehr, obwohl ping funktioniert. Windows XP Forum 16. Mai 2009
IE kann seite nicht anzeigen, ping jedoch möglich Windows Vista Forum 9. Jan. 2009