pop server nicht gefunden?????HILFE!!!!!

Dieses Thema pop server nicht gefunden?????HILFE!!!!! im Forum "Viren, Trojaner, Spyware etc." wurde erstellt von Nicooler22, 7. Apr. 2006.

Thema: pop server nicht gefunden?????HILFE!!!!! hi Ich habe ein problem mit meinem Internet, ich glaube es begann alles damit das ich Sp2 istalliert habe. Aber...

  1. hi

    Ich habe ein problem mit meinem Internet, ich glaube es begann alles damit das ich Sp2 istalliert habe.
    Aber sicher bin ich mir da nicht. Ich habe schon ne Weile vieren auf meinem pc, und muss ihn unbedingt neu aufsetzten, es geht jedoch erst in ein paar monaten. Bis dahin sollte er so gut wie nur möglich funktionieren.
    Also aufgefallen ist mir das mein OE keine emails mehr abholt oder sendet, der sagt folgendes:

    Der Host pop.onlinehome.de wurde nicht gefunden. Überprüfen Sie die Angabe des Servernamens. Konto:->nicooler', Server:->pop.onlinehome.de', Protokoll: POP3, Port: 110, Secure (SSL): Nein, Socketfehler: 11004, Fehlernummer: 0x800CCC0D

    Mein Firefox und IE sagt, wenn ich google aufrufen will:

    Der Server unter www.google.de konnte nicht gefunden werden.

    oder auch gern mal

    Der name konnte nicht gefunden werden, überprüfen sie ihn.

    Also habe ich es mit Thunderbird probiert und der sagt:

    konnte nicht mit dem server pop.onlinhome.de verbunden werden.


    Hinzuzufügen ist das dieses problem in meinem Gesamten Netzwerk aufgetaucht ist, nachdem ich es eingerichtet habe, weil es aus irrgendeinem unergrüdlichem Grund keine sourcen mehr angezeigt hat.
    Das hatte, glaube ich, mit meinem neu istalliertem Zone alarm zu tun.


    Alles in allem möchte ich mit diesen zeilen bekannt geben das ich ratlos bin was nun zu tun ist?
    Ersuche dringenst um Hilfe.


    Hier noch mein Hijackthis:

    Logfile of HijackThis v1.99.1
    Scan saved at 18:47:15, on 07.04.2006
    Platform: Windows XP SP2 (WinNT 5.01.2600)
    MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)

    Running processes:
    C:\WINDOWS\System32\smss.exe
    C:\WINDOWS\system32\winlogon.exe
    C:\WINDOWS\system32\services.exe
    C:\WINDOWS\system32\lsass.exe
    C:\WINDOWS\system32\svchost.exe
    C:\WINDOWS\System32\svchost.exe
    C:\WINDOWS\system32\spoolsv.exe
    C:\Programme\AntiVir PersonalEdition Classic\sched.exe
    C:\Programme\ewido anti-malware\ewidoctrl.exe
    C:\WINDOWS\System32\nvsvc32.exe
    C:\WINDOWS\System32\svchost.exe
    C:\WINDOWS\system32\ZoneLabs\vsmon.exe
    C:\WINDOWS\System32\MsPMSPSv.exe
    C:\WINDOWS\Explorer.EXE
    C:\Programme\Zone Labs\ZoneAlarm\zlclient.exe
    C:\Programme\Eraser\eraser.exe
    C:\PROGRA~1\MOZILL~2\THUNDE~1.EXE
    C:\PROGRA~1\MOZILL~1\FIREFOX.EXE
    C:\Dokumente und Einstellungen\Nicolas Balß\Desktop\HijackThis.exe

    R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.google.de/
    O4 - HKLM\..\Run: [Zone Labs Client] C:\Programme\Zone Labs\ZoneAlarm\zlclient.exe
    O4 - HKCU\..\Run: [Eraser] C:\Programme\Eraser\eraser.exe -hide
    O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
    O9 - Extra->Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
    O10 - Unknown file in Winsock LSP: c:\windows\system32\spacklsp.dll
    O10 - Unknown file in Winsock LSP: c:\windows\system32\spacklsp.dll
    O10 - Unknown file in Winsock LSP: c:\windows\system32\spacklsp.dll
    O10 - Unknown file in Winsock LSP: c:\windows\system32\spacklsp.dll
    O10 - Unknown file in Winsock LSP: c:\windows\system32\spacklsp.dll
    O10 - Unknown file in Winsock LSP: c:\windows\system32\spacklsp.dll
    O16 - DPF: {0A5FD7C5-A45C-49FC-ADB5-9952547D5715} -
    O16 - DPF: {6414512B-B978-451D-A0D8-FCFDF33E833C} (WUWebControl Class) - http://update.microsoft.com/windowsupdate/v6/V5Controls/en/x86/client/wuweb_site.cab?1144328424718
    O16 - DPF: {F6ACF75C-C32C-447B-9BEF-46B766368D29} -
    O23 - Service: AntiVir Scheduler (AntiVirScheduler) - Avira GmbH - C:\Programme\AntiVir PersonalEdition Classic\sched.exe
    O23 - Service: ewido security suite control - ewido networks - C:\Programme\ewido anti-malware\ewidoctrl.exe
    O23 - Service: NVIDIA Driver Helper Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\System32\nvsvc32.exe
    O23 - Service: Symantec Network Drivers Service (SNDSrvc) - Unknown owner - C:\Programme\Gemeinsame Dateien\Symantec Shared\SNDSrvc.exe (file missing)
    O23 - Service: T-Online DSL-Manager (TODslService) - T-Systems International GmbH - C:\Programme\T-Online\DSL-Manager\TODslSvc.exe
    O23 - Service: TrueVector Internet Monitor (vsmon) - Zone Labs, LLC - C:\WINDOWS\system32\ZoneLabs\vsmon.exe

    Gruß
    Nico
     
  2. Sorry aber das verstehe ich nicht? was ist mit der von dir genannten seite?

    gruß Nico
     
  3. Der Host pop.onlinehome.de deine worte richtig?
     
  4. ja!! es ging doch immer! war ganz plötzlich.
    mein Internet funktioniert, also manche seiten zumindest. aber google und andere gehen nicht.
    merkwürdig. ich dachte es liegt an netzwerk oder router aber da finde ich auch keinen fehler.
    Irrgend eine idee?

    gruß
    nico
     
  5. Schreibe doch mal den Anbieter an Nicooler.. schon sehr komisch was da geht bei dir.. :-X
     
  6. danke! werde ich versuchen!

    gruß
    nico
     
  7. hi habe das problem behoben!

    falls jemand das gleiche hat hier wie es geht.

    1. server von 1und1 ist geändert worden. also im account (kundenforum) nachsehen. (tipp, nicht von den angeboten ablenken lassen die kosten alle!)

    2. Dns server vom Router neu vergeben! start -> programme -> zubehör -> Eingabeaufforderung
    dort das eingeben
    ipconfig /all
    enter
    ipconfig /renew
    (achtug leerzeichen beachten)

    schon gehts wieder!
     
Die Seite wird geladen...

pop server nicht gefunden?????HILFE!!!!! - Ähnliche Themen

Forum Datum
Kann nicht mehr mit FTP-Server verbinden Windows 8 Forum 17. Nov. 2015
IMAP-Serververbindung nicht möglich Windows 8 Forum 10. Jan. 2015
Win8.1 – Nach Verschieben des Userverzeichnisses funktionieren einige Kacheln nicht Windows 8 Forum 11. Juni 2014
Windows Server 2012 Essentials R2: bitte nicht schlagen - Anfängerfrage. . . Windows Server-Systeme 15. Jan. 2014
VPN-Server Verbindung wird nicht hergestellt Windows XP Forum 6. Okt. 2013