Problem beim einloggen

Dieses Thema Problem beim einloggen im Forum "Windows XP Forum" wurde erstellt von wiggi, 9. Mai 2003.

Thema: Problem beim einloggen Hallo, Mein Rechner fährt bis zur Oberfläche hoch, wo ich meine erstellten Benutzer aus wählen kann. Mein Problem...

  1. Hallo,

    Mein Rechner fährt bis zur Oberfläche hoch, wo ich meine erstellten Benutzer aus wählen kann.

    Mein Problem ist, das die Benutzer auf einmal nicht mehr zu sehen sind. Sehe nur noch das Windowssymbol und meine Maus kann ich bewegen ;)

    hat einer ein RAT für mich, woran das liegen könnte?!

    gruß wiggi
     
  2. ahja, mir geht es genauso, kein plan woran das liegen kann...

    Als zusatz info: Ich habe den Rechner mit einem Image aufgespiellt, nur bei den anderen Rechnern hat das ohne probs geklappt...vielleicht hat jetzt jemand einen RAT ???
     
  3. jojo, dann hat aber immer noch eine Person das gleiche Problem ;)

    *grml* keiner ne Idee?!?!?!?!

    Ach im übrigen, ich hatte das image mehrere male neu rübergezogen, aber mit dem selben effekt...
     
  4. Hallo,

    boote mal mit einer Win98 Startdiskette und gebe FDISK /MBR ein.
    Das hilft wenn du eine Endlosschleife bei der Anmeldung nach der Wiederherstellung eines Images hast.

    Vielleicht hilft es auch in deinem Fall.
     
  5. den mbr neu laden hatte ich auch versucht...nothing...

    aber , jetzt habe ich das probelm nicht mehr...folgendes getan...inssofern es jemand interessiert ;)

    Rechner Platt gemacht...XP neu installiert...dann lief auch wieder alles...

    Dann wieder mein image benutzt und sieh an, jetzt komm ich auch mit mein vordefinierten usern rein...kein ahnung woran das nun wirklich gelegenhat???

    ejal...nice day @all
     
Die Seite wird geladen...

Problem beim einloggen - Ähnliche Themen

Forum Datum
Problem beim Synchronisieren mit Allway Sync Windows 10 Forum 21. Aug. 2016
UEFI Problem beim clonen von 1TB nach 4TB Windows 7 Forum 11. Aug. 2016
Probleme beim Öffnen von Programmen Windows 8 Forum 5. Nov. 2015
Probleme beim Upgrade von Windows 8.1 auf 10 Windows 10 Forum 20. Aug. 2015
Probleme mit Videoapp beim Ausleihen Von Filmen Windows 8 Forum 29. Juni 2015