Problem beim Nachinstallieren von Komponenten unter WinNT

Dieses Thema Problem beim Nachinstallieren von Komponenten unter WinNT im Forum "Windows XP Forum" wurde erstellt von AJ, 21. Nov. 2002.

Thema: Problem beim Nachinstallieren von Komponenten unter WinNT Hallo, ich habe das Problem, dass ich keine Komponenten unter WinNT nachinstallieren kann. Wenn ich unter den...

  1. AJ
    AJ
    Hallo,

    ich habe das Problem, dass ich keine Komponenten unter WinNT nachinstallieren kann. Wenn ich unter den Systemsteuerungen auf Software gehe und dann auf Windows NT-Setup, dann kommt mehrmals hintereinander eine Fehlermeldung. Diese ist leider nicht sehr informativ. In der Titelleiste steht einfach nur ein F und als Meldungstext erscheint nur ein S. Wenn ich mich durch die Fehlermeldungen durchgeklickt habe, dann wird keine Komponente angezeigt. Wenn ich auf den Button Diskette... klicke, passiert gar nichts.

    Ich müsste das DFÜ-Netzwerk nachinstallieren. Da gäbs zwar noch die Möglichkeit über Start - Programme - Zubehör. Wenn ich da das DFÜ-Netzwerk anklicke, erscheint ein Dialog, dass es noch nicht installiert ist. Es gibt zwar einen Button Installieren, aber wenn ich diesen betätige geschieht nichts, außer dass der Dialog wieder geschlossen wird.

    Weiß jemand woran das liegt und wie man das korrigieren kann??
     
  2. Flo
    Flo
    Hi!

    Ich hab' zwar keine Lösung parat, aber eine Info:
    Ich hatte mal ein ähnliches Problem, wobei sich heraus gestellt hat, dass es an einem Virus lag. Ich will keine unberechtigte Panik hervorrufen, aber ein Viren-Scan kann nicht schaden! (Ich weiss leider nicht mehr, wie der Virus hieß...)

    MfG,
    Flo
     
  3. AJ
    AJ
    Hat denn sonst keiner eine Idee???
     
Die Seite wird geladen...

Problem beim Nachinstallieren von Komponenten unter WinNT - Ähnliche Themen

Forum Datum
Problem beim Synchronisieren mit Allway Sync Windows 10 Forum 21. Aug. 2016
UEFI Problem beim clonen von 1TB nach 4TB Windows 7 Forum 11. Aug. 2016
Probleme beim Öffnen von Programmen Windows 8 Forum 5. Nov. 2015
Probleme beim Upgrade von Windows 8.1 auf 10 Windows 10 Forum 20. Aug. 2015
Probleme mit Videoapp beim Ausleihen Von Filmen Windows 8 Forum 29. Juni 2015